<!doctype html>

<html>
<head>
    <title>Kit per vacanze sicure con i bambini | PianetaMamma.it</title>
<meta name="description" content="Kit per vacanze sicure con i bambini: termometro, spray, repellenti per le zanzare, medicine, guanti e mascherine, cosa portare nella valigetta del pronto soccorso e dei farmaci per le vacanze questa estate? Dalle creme solari ai farmaci per febbre e dolo">
<meta name="keywords" content="kit-per-vacanze-sicure-con-i-bambini">
<meta name="robots" content="index, follow">
<meta property="og:title" content="Kit per vacanze sicure con i bambini" />
<meta property="og:description" content="Come preparare un Kit per vacanze sicure con i bambini e cosa portare nella valigetta dei farmaci in questa strana estate 2020" />
<meta property="og:image" content="https://www.pianetamamma.it/pictures/2020/06/18/kit-per-vacanze-sicure-con-i-bambini-982093848[924]x[617]360x240.jpeg" />
<meta property="og:url" content="https://www.pianetamamma.it/il-bambino/trasporto-e-viaggi/kit-per-vacanze-sicure-con-i-bambini.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="fb:pages" content="48778259174" />
<link rel="canonical" href="https://www.pianetamamma.it/il-bambino/trasporto-e-viaggi/kit-per-vacanze-sicure-con-i-bambini.html"/>
<link rel="amphtml" href="https://www.pianetamamma.it/amp/il-bambino/trasporto-e-viaggi/kit-per-vacanze-sicure-con-i-bambini.html">
    <link rel="shortcut icon" href="https://www.pianetamamma.it/images/new-favicon.ico" type="image/x-icon" />      
    
    <!-- Other Javascript -->
    <!--    analytics pianetamamma   -->
<script type="text/javascript"> 
   var _gaq = _gaq || [];
   _gaq.push(['_setAccount', 'UA-746038-9']);
   _gaq.push (['_gat._anonymizeIp']);
   _gaq.push(['_trackPageview']);
 
   (function() {
     var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
     ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
   })(); 
 </script>

<!-- Jquery -->
<script src="https://www.pianetamamma.it/js/js_core/jquery/jquery-2.1.0.min.js"></script>
<link rel="stylesheet" href="https://www.pianetamamma.it/js/js_core/jqueryui/1.10.4/themes/base/jquery-ui.css" />
<script src="https://www.pianetamamma.it/js/js_core/jqueryui/1.10.4/jquery-ui.min.js"></script>

<!-- cambio la platform su Amazon se sono in mobile -->
<script type="text/javascript">

    $(document).ready(function(){
    if($('.only-desktop').first().is(':visible') === false)
        $('a.jq-amazon-mobile[href^="https://www.amazon.it"]').each(function(){ 

            var oldUrl = $(this).attr("href"); // Get current url

            var newUrl = oldUrl.replace("link-desktop", "link-mobile"); // Create new url

            $(this).attr("href", newUrl); // Set herf value 

        });
    });

</script>



<!-- Base64 -->
<script src="https://www.pianetamamma.it/js/js_core/jquery.plugins/jquery.base64.js"></script>

<!-- Cookie -->
<script src="https://www.pianetamamma.it/js/js_core/jquery.plugins/jquery.cookie.js"></script>

<!-- OwlCarousel -->
<link rel="stylesheet" href="https://www.pianetamamma.it/js/js_core/owl-carousel/owl.carousel.css">
<link rel="stylesheet" href="https://www.pianetamamma.it/js/js_core/owl-carousel/owl.theme.css">
<script src="https://www.pianetamamma.it/js/js_core/owl-carousel/owl.carousel.js"></script>

<!-- Slimscroll (necessario alle gallery modali, crea la scrollbar nella schermata delle thumb) -->
<script src="https://www.pianetamamma.it/js/js_core/jquery.plugins/jquery.slimscroll.js"></script>

<!-- OrionGallery -->
<script src="https://www.pianetamamma.it/js/js_core/orion.gallery.js?r=20200618"></script>

<!-- OrionLogin -->
<script src="https://www.pianetamamma.it/js/js_core/orion.login.js"></script>

<!-- OrionPagination -->
<script src="https://www.pianetamamma.it/js/js_core/orion.itemPagination.js"></script>

<!-- OrionCategoryPagination -->
<script src="https://www.pianetamamma.it/js/js_core/orion.categoryPagination.js"></script>

<!-- SidebarScroll  -->
<!--<script src="https://www.pianetamamma.it/js/js_core/jquery.plugins/jquery.pin.js"></script>-->
<!--<script src="https://www.pianetamamma.it/js/js_core/orion.sidebarScroll.js"></script>-->

<!-- js di riccardo per sidebar scroll categorie -->
<script src="https://www.pianetamamma.it/js/js_core/jquery.plugins/jquery.orionscroll.js"></script>

<!-- js slider -->
<script type="text/javascript" src="https://www.pianetamamma.it/js/js_core/swiper/idangerous.swiper.js"></script>

<!-- script ADV standard -->
<script src="https://static.stbm.it/fe_repository/script-adv-standard.js"></script>

<!-- INIZIO script ADV personalizzati -->

<!-- BEGIN Krux Control Tag for "Pianetamamma" -->
<!-- Source: /snippet/controltag?confid=JOVU9DDA&site=Pianetamamma&edit=1 -->
<script class="kxct  _iub_cs_activate" data-id="JOVU9DDA" data-timing="async" data-version="1.9" type="text/plain">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOVU9DDA"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
  
</script>
<!-- END Krux Controltag -->

<script language="javascript">document.write('<s' + 'cript src="https://euasync01.admantx.com/admantx/service?request={%20tag%3A%22%22%2C%20key%3A%222256e66eac8444a1711ac1eb2f269ebf45f492e2d1fa596f6ab9536d9fc8b8ef%22%2Cmethod%3A%22descriptor%22%2Cfilter%3A%22default%22%2Cdecorator%3A%22template.pianetamamma%22%2Ctype%3A%22URL%22%2Cmode%3A%22async%22%2Cbody:\'' + escape(document.location.href) + '\'%2Ccustom1%3A%22'+Krux.user+'%22%2Ccustom2%3A%22'+Krux.kxkuid+'%22}"></s' +'cript>');</script>

<!-- FINE script ADV personalizzati -->
<script type="text/javascript">  
var startPageTimes = {
  performanceNow : performance.now(),
  dateNow: Date.now()
};
console.log('startPageTimes per gpt_strip: '+startPageTimes.performanceNow+' - '+startPageTimes.dateNow);
</script>

<!-- Web Push START -->
        <link rel='stylesheet' id='izitoast-css'  href='https://www.pianetamamma.it/css/be/push_notification/iziToast.min.css' type='text/css' media='all' />
        
        <!-- Firebase App is always required and must be first -->
        <script src="https://www.gstatic.com/firebasejs/5.8.6/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/5.8.6/firebase-database.js"></script>
        <script src="https://www.gstatic.com/firebasejs/5.8.6/firebase-messaging.js"></script>
        
        <script type="text/javascript">
            var push_notification_api_data = {
                ajax_url: 'https://np.altervista.org/',
                home_url: 'https://www.pianetamamma.it',
                auth: btoa('admin:Av!Api18-02'),
                account: 'default',
                platform: 'www.pianetamamma.it',
                access_token: '26805d02d3dc3d3155accdab21f6e4be46277e6b41e60509e140fe09a9107f92d91c8680c69b24c0ef69a499f11ab3c7d9f7d785871e7ab2865907412a450926',
                headers: ''
            },
            push_notification_client_data = {
                service_worker_url: 'https://www.pianetamamma.it/js/be/push_notification/service_worker.js',
                admin_topics: ''
            },
            push_notification = {},
            push_notification_frontend_data = {
                "translations":{
                    "deleted":"Rimosso",
                    "topics_save":"Argomenti salvati",
                    "topics_save_error":"Errore durante il salvataggio degli argomenti",
                    "push_notification_granted":"Hai attivato con successo le notifiche",
                    "push_notification_message":"Leggi  le <a target=\"_blank\"  href=\"http:\/\/digital.mondadori.it\/condizioni-di-partecipazione-ai-siti\">Condizioni  d\u2019uso<\/a>",
                    "push_notification_unsubscribe_title":"Hai disattivato con successo le notifiche",
                    "push_notification_unsubscribe_message":"",
                    "push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"
                },
                "display_fixed":"1",
                "timeout_exists":"",
                "is_mobile":"",
                "cookie_path":"\/",
                "messenger_background_color":{
                    "info":"#20bcd8",
                    "success":"",
                    "error":"",
                    "warning":""
                }
            };
        </script>

        <!-- script type="text/javascript" src="https://www.pianetamamma.it/js/be/push_notification/jquery.cookie.js"></script -->
        <script type="text/javascript" src="https://www.pianetamamma.it/js/be/push_notification/api.js"></script>
        <script type="text/javascript" src="https://www.pianetamamma.it/js/be/push_notification/object.js"></script>
        <script type="text/javascript" src="https://www.pianetamamma.it/js/be/push_notification/frontend.js"></script>
        <script type="text/javascript" src="https://www.pianetamamma.it/js/be/push_notification/client.js"></script>
        <script type='text/javascript' src="https://www.pianetamamma.it/js/be/push_notification/iziToast.min.js"></script>
        <script type='text/javascript' src="https://www.pianetamamma.it/js/be/push_notification/push_notification_messenger.js"></script>

<!-- Web Push END -->    
    <!-- OpenX 2.0 -->
        
    <!-- ios- icon -->
    <!-- IOS ICON -->
    <!-- (iphone - no retina) -->
<link href="https://www.pianetamamma.it/images/apple-touch-icon/apple-touch-icon.png" rel="apple-touch-icon">
    <!-- (ipad 1 - no retina) -->
<link href="https://www.pianetamamma.it/images/apple-touch-icon/apple-touch-icon-72x72.png" sizes="72x72" rel="apple-touch-icon">
    <!-- (iPad 2 and iPad mini  - no retina) -->
<link href="https://www.pianetamamma.it/images/apple-touch-icon/apple-touch-icon-76x76.png" sizes="76x76" rel="apple-touch-icon">
    <!-- (iPad and iPad mini - retina) -->
<link href="https://www.pianetamamma.it/images/apple-touch-icon/apple-touch-icon-152x152.png" sizes="152x152" rel="apple-touch-icon">
    <!-- (iPhone 6 and iPhone 5 and iPhone 4s - retina) -->
<link href="https://www.pianetamamma.it/images/apple-touch-icon/apple-touch-icon-120x120.png" sizes="120x120" rel="apple-touch-icon">
    <!-- (iphone 6+ - retina) -->
<link href="https://www.pianetamamma.it/images/apple-touch-icon/apple-touch-icon-180x180.png" sizes="180x180" rel="apple-touch-icon">    
    <!-- css e js dinamici --> 
    <link rel="stylesheet" href="https://www.pianetamamma.it/css/articolo.css"><link rel="stylesheet" href="https://www.pianetamamma.it/css/skin-attiva.css"><link rel="stylesheet" href="https://www.pianetamamma.it/css/fonts.css"><link rel="stylesheet" href="https://www.pianetamamma.it/css/framework.css"><link rel="stylesheet" href="https://www.pianetamamma.it/css/generale.css"><link rel="stylesheet" href="https://www.pianetamamma.it/css/listati.css"><link rel="stylesheet" href="https://www.pianetamamma.it/css/swiper-slider.css"><link rel="stylesheet" href="https://www.pianetamamma.it/css/oriongallery.css"><link rel="stylesheet" href="https://www.pianetamamma.it/css/custom-pm.css"><script src="https://www.pianetamamma.it/js/tracking-infocommerce.js"></script><script src="https://www.pianetamamma.it/js/common.js"></script><script src="https://www.pianetamamma.it/js/header-menu.js"></script><script src="https://www.pianetamamma.it/js/header-social-pm.js"></script><script src="https://www.pianetamamma.it/js/orion-scroll-cfg.js"></script><script src="https://www.pianetamamma.it/js/ricerca.js"></script>    <!-- css e js dinamici -->
    
    <!-- GPT -->
    

    <meta name="viewport" content="width=device-width, maximum-scale=1, user-scalable=no" />
    <meta name="language" content="it" />
    <meta charset="UTF-8">        
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="theme-color" content="#20bcd8">    
    <!-- DATI STRUTTURATI JSON-LD -->
    
<script type="application/ld+json">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</script>
    
    <!-- DATI STRUTTURATI JSON-LD - FAQ ARTICLE -->
    <!-- DATI STRUTTURATI JSON-LD - FAQ -->
<!-- template article -->

<!-- nessuna faq trovata -->
</head>
<body>
    <section id="orionGallery" class="jq-galleryContainer  orionGalleryLevel" style="display: none;">
    <header>
        <div class="adv-leaderboard-wrapper">
            <div class="jq-advTop adv-leaderboard"></div>
        </div>
       <a class="logo" href="https://www.pianetamamma.it">Pianetamamma</a>
       <a class="jq-btn-closeGallery  chiudi icon-close2" href="javascript:void(0)"><span>chiudi</span></a>    
    </header>
    
    <div class="modale-foto-wrapper">
        <small class="jq-galleryNavigationCounters  conteggio">
            <span class="currentElement"></span>
            <span class="totElements"></span>
        </small>
        <div class="foto-container">

            <div class="jq-imageContainer owl-carousel owl-theme"></div>
            <div class="jq-allThubmsContainer thumb-container close"></div>
            
            
            

            <h1><em>Fotogallery:</em> <span class="jq-galleryTitleContainer"></span></h1>

            <div class="jq-photoInfoContainer info  sans">
              <ul>
                <li class="autore">Autore: <span class="jq-photoAuthorContainer"></span></li>
                <li class="fonte">Fonte: <span class="jq-photoSourceContainer"></span></li>
              </ul>
            </div>
        </div>


        <aside class="sidebar-modale-wrapper">
            <div class="sidebar-modale">
                <div class="jq-advRight adv-300"></div>
    
                <div class="jq-sidebarDataInfoContainer descrizione">        
                    <h2 class="jq-photoTitleContainer"></h2>
                    <p class="jq-photoAbstractContainer"></p>
                </div>
                <div class="azioni sans cf">
                    <a class="jq-btn-showAllThumb guarda-tutte" href="javascript:void(0)"><span></span> Tutte le foto</a>
                    <a class="jq-btn-otherGallery altre-gallery" href="javascript:void(0)"><span></span> Altre gallery</a>
                </div>
            </div>
            
            <div class="nav cf customNavigation">
              <a class="jq-btn-prevPhoto prev  icon-prev" href="javascript:void(0)"><div><span>Foto precedente</span></div></a>
              <a class="jq-btn-nextPhoto next  icon-next" href="javascript:void(0)"><div><span>Foto successiva</span></div></a>
            </div>
            
            <!-- <div class="jq-allThubmsContainer thumb-container close"></div> -->
            
        </aside><!-- //.sidebar-wrapper -->
    </div>
</section><!-- //#orionGallery -->    

    <div id="menu-laterale">    
        <div class="content-menu-laterale"></div>
    </div>
   
    <div id="gpt-richmedia-1" style="position: absolute;"></div>

    <div id="site-content">

        <div id="layer-dark">
        	<a href="javascript:void(0)" class="open-menu jq-open-menu icon-menu-chiudi"></a>
    	</div>
    
    	<div id="window-content">  
        
            <div id="av-pushdown-wrapper-mobile"></div>
            <div id="av-pushdown-wrapper"></div>
    
    

<!--div id="strip_adv_new"-->
    <!--/div-->
<div class="static-container">
    <div id="flying-container" class="flying-container">
        
        <!-- test fra  -->



<script>
            var itemPage = 1;
    </script>

<div id="av-pushdown-wrapper"></div>
<div class="expanding adv-leaderboard-top advCollapse" id="strip_adv">
    <div id="gpt_strip">
        <div id="adv-gpt-masthead-leaderboard-container1"></div>
    </div>
</div>        
        <div class="header-wrap  normal">
            <!-- TAL -->
            <div class="ameheader_tal" id="ameheader_tal">
                <a href="https://www.nostrofiglio.it/" target="_blank"><img src="https://www.pianetamamma.it/images/grafica/logo-tal.svg" alt="Nostrofiglio.it"></a>
            </div>
            
            <div class="container">
                
                <!-- hamburger -->
                <a href="javascript:void(0)" class="open-menu icon-menu-apri jq-open-menu"></a> 
                
                <div class="gc">
                    <div class="grid span-1  tablet-1  desktop-1">
                        <header class="header">
                        
                            <!-- cambio logo -->
                            <div class="logo">
                                <a title="Pianetamamma: articoli e community per le mamme e chi aspetta un bimbo." href="/">
                                    <span>Pianetamamma</span>
                                    <img src="https://www.pianetamamma.it/images/grafica/pianeta-mamma-logo.png" alt="logo pianetamamma.it">
                                </a>
                            </div>
                            
        
                            
                            <menu class="pulsantiera">
                                <ul class="list-unstyled  cf">
                                    <li class="search  jq-search  jq-close"> <!-- aggiungere la classe .open per rendere visibile il form nella versione "slim" dell'header -->
                                        <form id="searchform" onsubmit="return mySearch(this.childNodes[1].value,'','');" method="get" action="https://www.pianetamamma.it/cerca/">
                                            <input id="q" type="text" name="q" onblur="if(this.value=='') { this.value='Cerca in Pianetamamma'; } return false;" onfocus="this.value=''" value="Cerca in Pianetamamma" class="text jq-buca-ricerca">
                                            <input id="searchsubmit" class="button  icon-search" type="submit" value="">
                                        </form>
                                        <a class="apri-search  jq-apri-search  icon-search" href="javascript:void(0)"><span class="sr-only">cerca</span></a>
                                    </li>
                                    
                                    <!-- li class="user">
                                        <a class="apri-user  icon-user"><span class="sr-only">social</span></a>
                                        <div id="jq-vuoto-user" class="menu-user  icon-v-up"></div>
                                    </li -->
                                    
                                </ul>
                            </menu>
                            
                            <div id="menu-mobile" class="slim-nav  icon-v-up  jq-slim-nav">
                            
                                <div id="jq-tab-user">
                                                                    </div> 
                                
                                <!-- /.tab-menu--user-->
                                
                                <div id="jq-tab-social" class="tab-menu  tab-menu--social">
                                    <span class="segui-social">seguici su:</span>
                                    <ul class="sans  cf">
                                        <li class="ml-facebook"></li>
                                        <li class="ml-twitter"></li>
                                        <li class="ml-google"></li>
                                        <li class="ml-istagram"></li>
                                        <li class="ml-youtube"></li>
                                        <li class="ml-pinterest"></li>
                                        <!-- <li class="ml-rss"></li> -->
                                    </ul>
                                    
                                </div><!-- /.tab-menu--social -->
                                                        
                            </div><!-- /.tab-container -->
                            
                        </header>
                    </div>
                </div>
            </div>
            
        </div><!-- /header-wrap -->
    </div>
</div>    
    
<!-- blocco HTML | main-nav -->
<div class="main-nav-wrap">
    <div class="container">
        <div class="gc">
            <div class="grid  span-1">
                <nav class="main-nav sans">
                    <ul class="list-unstyled  cf">
                        <li><a href="/" class="home"><span class="icon-home"></span><span class="sr-only">Home</span></a></li>
        				                        <li><a  href="/rimanere-incinta/" title="Rimanere incinta">Rimanere incinta</a></li>
						                        <li><a  href="/gravidanza/" title="Gravidanza">Gravidanza</a></li>
						                        <li><a  href="/parto/" title="Parto">Parto</a></li>
						                        <li><a class="current" href="/il-bambino/" title="Bambino">Bambino</a></li>
						                        <li><a  href="/la-famiglia/" title="Famiglia">Famiglia</a></li>
						                        <li><a  href="/test/" title="Tutti i test">Test</a></li>
						                        <li><a  href="/foto_gallery/" title="Foto">Foto</a></li>
						                        <li><a  href="/video/" title="Pianetamamma TV">Pianetamamma TV</a></li>
						                    </ul>
                </nav>
            </div>
        </div>
    </div>
</div>

    <script>var bNoMenu = 1;</script>
    
    <!-- hp sponsor -->
<script type="text/javascript" src="https://adv.mediamond.it/hpsponsor/pianetamamma/header.js"></script>    
    
    
    
    <div class="wrapper"> 
    	  
        	<div class="gc">
               
            	    <div class="grid span-1 tablet-1 desktop-1">

<!-- STEFANO  div contenitore per il paginatore ajax, con gli attributi necessari -->

<script>
// TEALIUM DATA LAYER
var utag_data = {
 Special_ID : 0,
}
var canaleAdv = "0";
</script>

<div class="jq-orionPaginator" data-itemid="27213" data-categoryid="54" >
  <div class="jq-orionPaginatorItem" id="/il-bambino/trasporto-e-viaggi/kit-per-vacanze-sicure-con-i-bambini.html" data-itemid="27213" data-title="Kit per vacanze sicure con i bambini - PianetaMamma.it" 
    data-category="Trasporto e viaggi" data-url="/il-bambino/trasporto-e-viaggi/kit-per-vacanze-sicure-con-i-bambini.html">
    
 <!-- ************************************* contenuto foglia  ****************************************************** -->

    <div class="container with-border foglia ">
        <!-- modifica testatina 2015.06.04  -->
              <article>        
        <div class="gc">

        <!-- ************************************* header foglia - title, social e image ***************************************************** -->

        <div class="grid span-1 tablet-1 desktop-1">                      
               <header class="foglia-header">
               
                               
                <div class="label_breadcrumb float-left cf">
                  <a href="/il-bambino/" class="categoria icon-v-down"><span>Il bambino</span></a>
                                    <a href="/il-bambino/trasporto-e-viaggi/" class="categoria-l2  no-mobile"><span>Trasporto e viaggi</span></a>
                              </div>
               
                    <div class="social-small only-desktop">
    <a class="icon-fb2 fb" href="" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pianetamamma.it%2Fil-bambino%2Ftrasporto-e-viaggi%2Fkit-per-vacanze-sicure-con-i-bambini.html', 'Condividi', 'height=400,width=600');return false;"></a>
    <a class="icon-tw2 twitter" href="" onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.pianetamamma.it%2Fil-bambino%2Ftrasporto-e-viaggi%2Fkit-per-vacanze-sicure-con-i-bambini.html&text=Kit+per+vacanze+sicure+con+i+bambini', 'Condividi', 'height=400,width=600');return false;"></a>              
    <a class="icon-mail mail" href="" onclick="window.open('mailto:?body=Kit+per+vacanze+sicure+con+i+bambini | https%3A%2F%2Fwww.pianetamamma.it%2Fil-bambino%2Ftrasporto-e-viaggi%2Fkit-per-vacanze-sicure-con-i-bambini.html', 'Condividi', 'height=400,width=600');return false;"></a>
    <a class="icon-print stampa" href="" onclick="window.print();return false;"></a>   
</div> <!-- /foglia-social -->                    
                    <div class="foglia-details cf">                        
                        
                        <script>
     $(document).ready(function() {  
     	$(".breadcrumb").clone(true).appendTo("#container-breadcrumb-indent");				
		$("#container-breadcrumb-jsdisabled" ).remove();	
	 });
</script>

<div class="container-breadcrumb-jsdisabled" id="container-breadcrumb-jsdisabled">
    <div class="breadcrumb">  
    
        <a href="/">PianetaMamma.it</a>

                            
            <a href="/il-bambino/">il-bambino</a><a href="/il-bambino/trasporto-e-viaggi/">trasporto-e-viaggi</a>kit-per-vacanze-sicure-con-i-bambini              
    </div>
</div> 

<!-- questo div vuoto ha un text-indent che lo nasconde - viene popolato con il contenuto di container-breadcrumb-jsdisabled -->

<div class="container-breadcrumb-indent" id="container-breadcrumb-indent"></div>                      
                        
                        <div class="foglia-pager no-mobile">
                          <span class="current-page">1</span> <span class="total-page sans">5</span>
                        </div>
                        <div class="foglia-title">
                          
                          <h1>Kit per vacanze sicure con i bambini</h1>
                                                    
                        </div>
                        <div class="foglia-author">
   <figure class="only-desktop">
              <a href="/autore/francesca-capriati/">
             <img src="/images/authors/senza-nome_696.jpeg" />
         </a>
        </figure>
   
    <div class="cf"></div>
		        	<time>18 giugno 2020</time>
                        	<div class="autore  no-mobile"><a href="/autore/francesca-capriati/">Francesca Capriati</a></div>
        </div>  <!-- /foglia-info -->                    </div>
               </header>

                                                
                
           </div> <!-- /.desktop-1 imgfoglia -->
           
           <!-- ************************************* fine header foglia - title, social e image ***************************************************** -->

            <!--<div class="pin_container pin_container_27213" style="position: relative; float: left;">-->
            <div class="cf">

               <!-- ************************************* content  ***************************************************** -->
                <div class="grid span-1 tablet-1 desktop-8-12">  
                  <div class="foglia-content container_item_left_0">
                  
                                        
                                                                <figure class="filo foglia-cover foglia-cover--small">
                                                      <img src="/pictures/2020/06/18/kit-per-vacanze-sicure-con-i-bambini-518976752[942]x[393]780x325.jpeg" alt="/pictures/2020/06/18/kit-per-vacanze-sicure-con-i-bambini-518976752[942]x[393]780x325.jpeg" />                                                                                                          <span class="fonte-img">
                                                        Shutterstock                          </span>
                        </figure>
                                      
                    <div class="foglia-social-inside">
    <a href="" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pianetamamma.it%2Fil-bambino%2Ftrasporto-e-viaggi%2Fkit-per-vacanze-sicure-con-i-bambini.html', 'Condividi', 'height=400,width=600');return false;" class="fb-button sans icon-fb3">Condividi su facebook</a>
    <a href="" onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.pianetamamma.it%2Fil-bambino%2Ftrasporto-e-viaggi%2Fkit-per-vacanze-sicure-con-i-bambini.html&text=Kit+per+vacanze+sicure+con+i+bambini', 'Condividi', 'height=400,width=600');return false;" class="tw-button sans icon-tw2"></a>
    <a href="whatsapp://send?text=https://www.pianetamamma.it/il-bambino/trasporto-e-viaggi/kit-per-vacanze-sicure-con-i-bambini.html" data-action="share/whatsapp/share" class="wa-button"></a>
</div>                    
                                            <div style="margin-bottom: 10px;">
                            <div style="display:none;">gpt native-top-foglia-bambino</div>

         				          <div id="native-top-foglia-bambino">
					           						         </div>
							    
								                             </div>
                    
                    <div class="abstract">
                      Come preparare un Kit per vacanze sicure con i bambini e cosa portare nella valigetta dei farmaci in questa strana estate 2020                    </div>  

                    <div class="jq-adv-responsive adv300x250-responsive">
                        <div id="adv-gpt-box-mobile-container1"></div>
                    </div>

                                        <ins class="adsbygoogle"
    style="display:block; text-align:center;" 
    data-ad-layout="in-article" 
    data-ad-format="fluid" 
    data-ad-client="ca-pub-0820544532937748" 
    data-ad-slot="3867213365">
</ins>

                    <div class="jq-adv-responsive" data-adv="div_300x100_adv0"></div>
                    <h3>
	Kit per vacanze sicure con i bambini</h3><p>
	Mai come quest&#39;anno &egrave; importante partire per le <a href="https://www.pianetamamma.it/il-bambino/vacanza-estate-con-bambini.html" target="_blank" title="Vacanze con i abmbini">vacanze </a>in sicurezza e non devono mancare dei piccoli kit da portare con s&eacute; con tutto l&#39;occorrente per gestire piccole emergenze e per difendersi dal Coronavirus. Ogni volta che andiamo via, soprattutto se abbiamo dei bambini, siamo soliti preparare una piccola valigetta dei farmaci, con tutte quelle medicine che potrebbero tornarci utili in caso di malanni; quest&#39;anno nel nostro <strong>kit da viaggio per vacanze sicure </strong>dobbiamo ricordarci di inserire altri oggetti indispensabili.</p><h5>
	<a href="https://www.pianetamamma.it/il-bambino/trasporto-e-viaggi/la-guida-per-partire-in-vacanza-senza-pensieri.html" target="_blank" title="Vacanze senza pensieri">Vacanze senza pensieri</a></h5><h3>
	Mascherine</h3><p>
	Non saremo costretti, probabilmente, a indossare le mascherine all&#39;aria aperta, ma resteranno obbligatorie nei luoghi chiusi, pertanto &egrave; necessario portarle con noi. Possiamo scegliere mascherine chirurgiche usa e getta, oppure quelle in tessuto, pi&ugrave; fresche e magari con una stampa simpatica.</p><h3>
	Mascherine Veneziano senza valvola</h3><p>
	
    
            
            <div class="am-shopping-product">

                <div class="am-shopping-product-image"> 
                    <a href="https://www.amazon.it/dp/B086LFT1VY?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-shopping-product-event" title="VENEZIANO Mascherine protettive Senza Valvola Morbide da Italia 24-48 Ore, Mascherina Morbida Antipolvere Marchio Enhance (QT 5)">
                        <img src="https://m.media-amazon.com/images/I/51y2l0WxdCL.jpg" />  
                    </a>
                </div>

                <div class="am-shopping-product-content">

                    <div class="am-shopping-product-title"> 
                        <a href="https://www.amazon.it/dp/B086LFT1VY?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-shopping-product-event" title="VENEZIANO Mascherine protettive Senza Valvola Morbide da Italia 24-48 Ore, Mascherina Morbida Antipolvere Marchio Enhance (QT 5)">
                            <strong>VENEZIANO Mascherine protettive Senza Valvola... </strong>
                            <div class="am-shopping-product-vendor"> 
                                <span>da</span> 
                                <img src="/images/grafica/amazon-logo@3x.png" alt="Amazon" class="am-img-loaded"> 
                            </div>
                        </a>
                    </div>

            
                        <div class="am-shopping-product-price">

                            <a href="https://www.amazon.it/dp/B086LFT1VY?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" class="jq-amazon-mobile am-shopping-product-event" target="_blank">

                                                                <strong> € 7.99</strong>

                                                                    
                                                    <span class="am-shopping-discount">€ 13.84</span> 
                                                    <span class="am-shopping-discount-rate">-43%</span>



                                                            </a>
                        </div>
                            <div class="am-shopping-product-cta">
                                <a href="https://www.amazon.it/dp/B086LFT1VY?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-button am-button-orange am-shopping-product-event" title="VENEZIANO Mascherine protettive Senza Valvola Morbide da Italia 24-48 Ore, Mascherina Morbida Antipolvere Marchio Enhance (QT 5)">
                                    <span>Vai all'</span><span class="ctaMobileCopy">offerta</span>
                                </a>
                            </div>


            
                </div>
            </div>

            </p><h3>
	Nuby - Mascherina per il viso, con disegni per bambino 10 pezzi</h3><p>
	
    
            
            <div class="am-shopping-product">

                <div class="am-shopping-product-image"> 
                    <a href="https://www.amazon.it/dp/B086K5Y8RP?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-shopping-product-event" title="Nuby Mascherina per il viso, con disegni per bambina, 10 pezzi">
                        <img src="https://m.media-amazon.com/images/I/41J3XUa6+dL.jpg" />  
                    </a>
                </div>

                <div class="am-shopping-product-content">

                    <div class="am-shopping-product-title"> 
                        <a href="https://www.amazon.it/dp/B086K5Y8RP?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-shopping-product-event" title="Nuby Mascherina per il viso, con disegni per bambina, 10 pezzi">
                            <strong>Nuby Mascherina per il viso, con disegni per... </strong>
                            <div class="am-shopping-product-vendor"> 
                                <span>da</span> 
                                <img src="/images/grafica/amazon-logo@3x.png" alt="Amazon" class="am-img-loaded"> 
                            </div>
                        </a>
                    </div>

            
                        <div class="am-shopping-product-price">

                            <a href="https://www.amazon.it/dp/B086K5Y8RP?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" class="jq-amazon-mobile am-shopping-product-event" target="_blank">

                                                                <strong> € 14.47</strong>

                                                            </a>
                        </div>
                            <div class="am-shopping-product-cta">
                                <a href="https://www.amazon.it/dp/B086K5Y8RP?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-button am-button-orange am-shopping-product-event" title="Nuby Mascherina per il viso, con disegni per bambina, 10 pezzi">
                                    <span>Vai all'</span><span class="ctaMobileCopy">offerta</span>
                                </a>
                            </div>


            
                </div>
            </div>

            </p><h3>
	Guanti</h3><p>
	C&#39;&egrave; molta confusione sui guanti e sull&#39;effettivo beneficio dell&#39;indossarli. Di certo vale la pena mettere una confezione di guanti in lattice mononuso per ogni evenienza, anche perch&eacute; in molto esercizi commerciali continua a permanere l&#39;obbligo di entrare indossando guanti e mascherina.</p><h3>
	Guanti usa e getta, 200 guanti in plastica</h3><p>
	
    
            
            <div class="am-shopping-product">

                <div class="am-shopping-product-image"> 
                    <a href="https://www.amazon.it/dp/B086DTT4N1?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-shopping-product-event" title="Bmstjk 100 Pezzi Guanti monouso, Guanti in Nitrile di Lattice, per lavastoviglie/Cucina/Lavoro/Gomma/Guanti da Giardino, Universale per Mano Sinistra e Destra-M">
                        <img src="https://m.media-amazon.com/images/I/31zzEYnOVbL.jpg" />  
                    </a>
                </div>

                <div class="am-shopping-product-content">

                    <div class="am-shopping-product-title"> 
                        <a href="https://www.amazon.it/dp/B086DTT4N1?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-shopping-product-event" title="Bmstjk 100 Pezzi Guanti monouso, Guanti in Nitrile di Lattice, per lavastoviglie/Cucina/Lavoro/Gomma/Guanti da Giardino, Universale per Mano Sinistra e Destra-M">
                            <strong>Bmstjk 100 Pezzi Guanti monouso, Guanti in... </strong>
                            <div class="am-shopping-product-vendor"> 
                                <span>da</span> 
                                <img src="/images/grafica/amazon-logo@3x.png" alt="Amazon" class="am-img-loaded"> 
                            </div>
                        </a>
                    </div>

            
                        <div class="am-shopping-product-price">

                            <a href="https://www.amazon.it/dp/B086DTT4N1?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" class="jq-amazon-mobile am-shopping-product-event" target="_blank">

                                                                <strong> € 9.99</strong>

                                                                    
                                                    <span class="am-shopping-discount">€ 13.86</span> 
                                                    <span class="am-shopping-discount-rate">-28%</span>



                                                            </a>
                        </div>
                            <div class="am-shopping-product-cta">
                                <a href="https://www.amazon.it/dp/B086DTT4N1?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-button am-button-orange am-shopping-product-event" title="Bmstjk 100 Pezzi Guanti monouso, Guanti in Nitrile di Lattice, per lavastoviglie/Cucina/Lavoro/Gomma/Guanti da Giardino, Universale per Mano Sinistra e Destra-M">
                                    <span>Vai all'</span><span class="ctaMobileCopy">offerta</span>
                                </a>
                            </div>


            
                </div>
            </div>

            </p><h3>
	Bmstjk 100 Pezzi Guanti monouso</h3><p>
	
    
            
            <div class="am-shopping-product">

                <div class="am-shopping-product-image"> 
                    <a href="https://www.amazon.it/dp/B086DTT4N1?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-shopping-product-event" title="Bmstjk 100 Pezzi Guanti monouso, Guanti in Nitrile di Lattice, per lavastoviglie/Cucina/Lavoro/Gomma/Guanti da Giardino, Universale per Mano Sinistra e Destra-M">
                        <img src="https://m.media-amazon.com/images/I/31zzEYnOVbL.jpg" />  
                    </a>
                </div>

                <div class="am-shopping-product-content">

                    <div class="am-shopping-product-title"> 
                        <a href="https://www.amazon.it/dp/B086DTT4N1?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-shopping-product-event" title="Bmstjk 100 Pezzi Guanti monouso, Guanti in Nitrile di Lattice, per lavastoviglie/Cucina/Lavoro/Gomma/Guanti da Giardino, Universale per Mano Sinistra e Destra-M">
                            <strong>Bmstjk 100 Pezzi Guanti monouso, Guanti in... </strong>
                            <div class="am-shopping-product-vendor"> 
                                <span>da</span> 
                                <img src="/images/grafica/amazon-logo@3x.png" alt="Amazon" class="am-img-loaded"> 
                            </div>
                        </a>
                    </div>

            
                        <div class="am-shopping-product-price">

                            <a href="https://www.amazon.it/dp/B086DTT4N1?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" class="jq-amazon-mobile am-shopping-product-event" target="_blank">

                                                                <strong> € 9.99</strong>

                                                                    
                                                    <span class="am-shopping-discount">€ 13.86</span> 
                                                    <span class="am-shopping-discount-rate">-28%</span>



                                                            </a>
                        </div>
                            <div class="am-shopping-product-cta">
                                <a href="https://www.amazon.it/dp/B086DTT4N1?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-button am-button-orange am-shopping-product-event" title="Bmstjk 100 Pezzi Guanti monouso, Guanti in Nitrile di Lattice, per lavastoviglie/Cucina/Lavoro/Gomma/Guanti da Giardino, Universale per Mano Sinistra e Destra-M">
                                    <span>Vai all'</span><span class="ctaMobileCopy">offerta</span>
                                </a>
                            </div>


            
                </div>
            </div>

            </p><h3>
	Kit pronto soccorso</h3><p>
	Cosa serve in un kit di pronto soccorso da viaggio e qual &egrave; la <a href="https://www.pianetamamma.it/il-bambino/malattie/vacanze-la-lista-di-medicine-da-portare.html" target="_blank" title="Vacanze: la lista di medicine da portare">lista delle medicine da portare</a>?</p>
<ul>
	<li>
		Cerotti di diverse misure;</li>
	<li>
		garze sterili;</li>
	<li>
		ovatta o salviette disinfettanti;</li>
	<li>
		acqua ossigenata.</li>
</ul>
<p>
	Tuttavia &egrave; importante realizzare un efficace kit di pronto soccorso in base alla localit&agrave; che stiamo raggiungendo. Se in Italia pu&ograve; essere sufficiente portare con s&eacute; solo l&#39;occorrente sopraelencato e aggiungere un termometro e del paracetamolo, all&#39;estero o nei paesi tropicali &egrave; indispensabile aggiungere un disinfettante intestinale e un antibiotico, nonch&eacute; uno stick e un repellente per gli insetti.</p><h3>
	AIESI&reg; Kit di Pronto Soccorso Professionale</h3><p>
	Questa <strong>borsetta del Pronto Soccorso</strong> &egrave; la soluzione ideale per chi andr&agrave; in campeggio, in camper oppure in una casa vacanza. Si tratta di una borsa in nylon con chiusura centrale a cerniera e maniglia per il trasporto che contiene 2 Paia di guanti sterili, 1 Acqua ossigenata da 250 ml, 5 Compresse di garza sterile 10x10 cm, 1 Compresse di garza sterile 18x40 cm, 1 Pinzetta per medicazione sterile, 1 Cotone idrofilo da 50 g, 1 Confezione di cerotti assortiti da 20 pz, 1 Rotolo di cerotto m 5x2,5 cm, 1 Benda di garza orlata m 5x10 cm, 1 Forbici per medicazioni autoclavabili 14,5 cm, 1 Laccio emostatico anallergico, 1 Ghiaccio istantaneo sacchetto pronto uso, 1 Termometro digitale, 1 Sacchetto per rifiuti sanitari.</p><p>
	<strong>PRO</strong>: la borsa &egrave; piccola e maneggevole, ma all&#39;interno c&#39;&egrave; tutto ci&ograve; che serve ed &egrave; omologata.</p><p>
	<strong>CONTRO</strong>: secondo un cliente la borsa &egrave; morbida e bisogna prestare attenzione quando la si apre per non far uscire tutto fuori.</p><p>
	
    
            
            <div class="am-shopping-product">

                <div class="am-shopping-product-image"> 
                    <a href="https://www.amazon.it/dp/B07DHMVWNR?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-shopping-product-event" title="AIESI® Kit di Pronto Soccorso Professionale per auto casa viaggio barca moto trekking con TERMOMETRO e DISINFETTANTE # Borsa di emergenza completa per medicazione # Made in Italy">
                        <img src="https://m.media-amazon.com/images/I/51ez2ZdKQCL.jpg" />  
                    </a>
                </div>

                <div class="am-shopping-product-content">

                    <div class="am-shopping-product-title"> 
                        <a href="https://www.amazon.it/dp/B07DHMVWNR?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-shopping-product-event" title="AIESI® Kit di Pronto Soccorso Professionale per auto casa viaggio barca moto trekking con TERMOMETRO e DISINFETTANTE # Borsa di emergenza completa per medicazione # Made in Italy">
                            <strong>AIESI® Kit di Pronto Soccorso Professionale per... </strong>
                            <div class="am-shopping-product-vendor"> 
                                <span>da</span> 
                                <img src="/images/grafica/amazon-logo@3x.png" alt="Amazon" class="am-img-loaded"> 
                            </div>
                        </a>
                    </div>

            
                        <div class="am-shopping-product-price">

                            <a href="https://www.amazon.it/dp/B07DHMVWNR?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" class="jq-amazon-mobile am-shopping-product-event" target="_blank">

                                                                <strong> € 18.9</strong>

                                                            </a>
                        </div>
                            <div class="am-shopping-product-cta">
                                <a href="https://www.amazon.it/dp/B07DHMVWNR?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-button am-button-orange am-shopping-product-event" title="AIESI® Kit di Pronto Soccorso Professionale per auto casa viaggio barca moto trekking con TERMOMETRO e DISINFETTANTE # Borsa di emergenza completa per medicazione # Made in Italy">
                                    <span>Vai all'</span><span class="ctaMobileCopy">offerta</span>
                                </a>
                            </div>


            
                </div>
            </div>

            </p><h3>
	Confezione garze e cerotti</h3><p>
	Mettiamo in valigia una pratica confezione da viaggio con garze e cerotti di diverse misure.</p><h3>
	Cosmopor E, cerotti adesivi</h3><p>
	
    
            
            <div class="am-shopping-product">

                <div class="am-shopping-product-image"> 
                    <a href="https://www.amazon.it/dp/B00FUYTI8Q?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-shopping-product-event" title="Cosmopor E, cerotti adesivi, 25 pezzi, 10 x 8 cm">
                        <img src="https://m.media-amazon.com/images/I/51KxmUla6YL.jpg" />  
                    </a>
                </div>

                <div class="am-shopping-product-content">

                    <div class="am-shopping-product-title"> 
                        <a href="https://www.amazon.it/dp/B00FUYTI8Q?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-shopping-product-event" title="Cosmopor E, cerotti adesivi, 25 pezzi, 10 x 8 cm">
                            <strong>Cosmopor E, cerotti adesivi, 25 pezzi, 10 x 8... </strong>
                            <div class="am-shopping-product-vendor"> 
                                <span>da</span> 
                                <img src="/images/grafica/amazon-logo@3x.png" alt="Amazon" class="am-img-loaded"> 
                            </div>
                        </a>
                    </div>

            
                        <div class="am-shopping-product-price">

                            <a href="https://www.amazon.it/dp/B00FUYTI8Q?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" class="jq-amazon-mobile am-shopping-product-event" target="_blank">

                                                                <strong> € 9.93</strong>

                                                            </a>
                        </div>
                            <div class="am-shopping-product-cta">
                                <a href="https://www.amazon.it/dp/B00FUYTI8Q?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-button am-button-orange am-shopping-product-event" title="Cosmopor E, cerotti adesivi, 25 pezzi, 10 x 8 cm">
                                    <span>Vai all'</span><span class="ctaMobileCopy">offerta</span>
                                </a>
                            </div>


            
                </div>
            </div>

            </p><h3>
	Cerotti assortiti</h3><p>
	
    
            
            <div class="am-shopping-product">

                <div class="am-shopping-product-image"> 
                    <a href="https://www.amazon.it/dp/B00D3HSFYK?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-shopping-product-event" title="quadra-40 CER assortiti">
                        <img src="https://m.media-amazon.com/images/I/41MmDz6lZdL.jpg" />  
                    </a>
                </div>

                <div class="am-shopping-product-content">

                    <div class="am-shopping-product-title"> 
                        <a href="https://www.amazon.it/dp/B00D3HSFYK?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-shopping-product-event" title="quadra-40 CER assortiti">
                            <strong>quadra-40 CER assortiti </strong>
                            <div class="am-shopping-product-vendor"> 
                                <span>da</span> 
                                <img src="/images/grafica/amazon-logo@3x.png" alt="Amazon" class="am-img-loaded"> 
                            </div>
                        </a>
                    </div>

            
                        <div class="am-shopping-product-price">

                            <a href="https://www.amazon.it/dp/B00D3HSFYK?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" class="jq-amazon-mobile am-shopping-product-event" target="_blank">

                                                                <strong> € 3.95</strong>

                                                            </a>
                        </div>
                            <div class="am-shopping-product-cta">
                                <a href="https://www.amazon.it/dp/B00D3HSFYK?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-button am-button-orange am-shopping-product-event" title="quadra-40 CER assortiti">
                                    <span>Vai all'</span><span class="ctaMobileCopy">offerta</span>
                                </a>
                            </div>


            
                </div>
            </div>

            </p><h3>
	Disinfettante</h3><p>
	Possiamo evitare di mettere in borsa una bottiglia di disinfettante liquido e optare per delle salviette disinfettanti, pi&ugrave; pratiche.</p><p>
	AIESI&reg; Acqua Ossigenata disinfettante F.U. 3% 10 Volumi con tappo di sicurezza per bambini flacone da 250 m</p><p>
	
    
            
            <div class="am-shopping-product">

                <div class="am-shopping-product-image"> 
                    <a href="https://www.amazon.it/dp/B07PKG434J?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-shopping-product-event" title="AIESI® Acqua Ossigenata disinfettante F.U. 3% 10 Volumi con tappo di sicurezza per bambini flacone da 250 ml (Confezione da 2 pezzi) # Made in Italy">
                        <img src="https://m.media-amazon.com/images/I/517b3MEPhBL.jpg" />  
                    </a>
                </div>

                <div class="am-shopping-product-content">

                    <div class="am-shopping-product-title"> 
                        <a href="https://www.amazon.it/dp/B07PKG434J?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-shopping-product-event" title="AIESI® Acqua Ossigenata disinfettante F.U. 3% 10 Volumi con tappo di sicurezza per bambini flacone da 250 ml (Confezione da 2 pezzi) # Made in Italy">
                            <strong>AIESI® Acqua Ossigenata disinfettante F.U. 3%... </strong>
                            <div class="am-shopping-product-vendor"> 
                                <span>da</span> 
                                <img src="/images/grafica/amazon-logo@3x.png" alt="Amazon" class="am-img-loaded"> 
                            </div>
                        </a>
                    </div>

            
                        <div class="am-shopping-product-price">

                            <a href="https://www.amazon.it/dp/B07PKG434J?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" class="jq-amazon-mobile am-shopping-product-event" target="_blank">

                                                                <strong> € 8.9</strong>

                                                            </a>
                        </div>
                            <div class="am-shopping-product-cta">
                                <a href="https://www.amazon.it/dp/B07PKG434J?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-button am-button-orange am-shopping-product-event" title="AIESI® Acqua Ossigenata disinfettante F.U. 3% 10 Volumi con tappo di sicurezza per bambini flacone da 250 ml (Confezione da 2 pezzi) # Made in Italy">
                                    <span>Vai all'</span><span class="ctaMobileCopy">offerta</span>
                                </a>
                            </div>


            
                </div>
            </div>

            </p><h3>
	50 x STEROPLAST salvietta disinfettante</h3><p>
	
    
            
            <div class="am-shopping-product">

                <div class="am-shopping-product-image"> 
                    <a href="https://www.amazon.it/dp/B0148RLRWA?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-shopping-product-event" title="50 x STEROPLAST SENZA ALCOOL STERILE STEROWIPE NHS APPROVAZIONE MEDICO FERITA TAGLIO DETERGENTE ANTIBATTERICO SALVIETTE">
                        <img src="https://m.media-amazon.com/images/I/41U9WdVu6RL.jpg" />  
                    </a>
                </div>

                <div class="am-shopping-product-content">

                    <div class="am-shopping-product-title"> 
                        <a href="https://www.amazon.it/dp/B0148RLRWA?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-shopping-product-event" title="50 x STEROPLAST SENZA ALCOOL STERILE STEROWIPE NHS APPROVAZIONE MEDICO FERITA TAGLIO DETERGENTE ANTIBATTERICO SALVIETTE">
                            <strong>50 x STEROPLAST SENZA ALCOOL STERILE STEROWIPE... </strong>
                            <div class="am-shopping-product-vendor"> 
                                <span>da</span> 
                                <img src="/images/grafica/amazon-logo@3x.png" alt="Amazon" class="am-img-loaded"> 
                            </div>
                        </a>
                    </div>

            
                        <div class="am-shopping-product-price">

                            <a href="https://www.amazon.it/dp/B0148RLRWA?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" class="jq-amazon-mobile am-shopping-product-event" target="_blank">

                                                                <strong> € 15</strong>

                                                            </a>
                        </div>
                            <div class="am-shopping-product-cta">
                                <a href="https://www.amazon.it/dp/B0148RLRWA?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-button am-button-orange am-shopping-product-event" title="50 x STEROPLAST SENZA ALCOOL STERILE STEROWIPE NHS APPROVAZIONE MEDICO FERITA TAGLIO DETERGENTE ANTIBATTERICO SALVIETTE">
                                    <span>Vai all'</span><span class="ctaMobileCopy">offerta</span>
                                </a>
                            </div>


            
                </div>
            </div>

            </p><h3>
	Igienizzante per le mani</h3><p>
	Ormai &egrave; un must, non usciamo mai pi&ugrave; senza aver messo in borsa un gel igienizzante per le mani o delle salviette disinfettanti.</p><h3>
	Clinell NRS Healthcare Salviette Antibatteriche per Mani</h3><p>
	
    
            
            <div class="am-shopping-product">

                <div class="am-shopping-product-image"> 
                    <a href="https://www.amazon.it/dp/B006H4R4D4?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-shopping-product-event" title="Clinell NRS Healthcare M46456 Salviette Antibatteriche per Mani">
                        <img src="https://m.media-amazon.com/images/I/41N2fgT5J3L.jpg" />  
                    </a>
                </div>

                <div class="am-shopping-product-content">

                    <div class="am-shopping-product-title"> 
                        <a href="https://www.amazon.it/dp/B006H4R4D4?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-shopping-product-event" title="Clinell NRS Healthcare M46456 Salviette Antibatteriche per Mani">
                            <strong>Clinell NRS Healthcare M46456 Salviette... </strong>
                            <div class="am-shopping-product-vendor"> 
                                <span>da</span> 
                                <img src="/images/grafica/amazon-logo@3x.png" alt="Amazon" class="am-img-loaded"> 
                            </div>
                        </a>
                    </div>

            
                        <div class="am-shopping-product-price">

                            <a href="https://www.amazon.it/dp/B006H4R4D4?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" class="jq-amazon-mobile am-shopping-product-event" target="_blank">

                                                                <strong> € 12</strong>

                                                            </a>
                        </div>
                            <div class="am-shopping-product-cta">
                                <a href="https://www.amazon.it/dp/B006H4R4D4?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-button am-button-orange am-shopping-product-event" title="Clinell NRS Healthcare M46456 Salviette Antibatteriche per Mani">
                                    <span>Vai all'</span><span class="ctaMobileCopy">offerta</span>
                                </a>
                            </div>


            
                </div>
            </div>

            </p><h3>
	Gel Lavamani Igienizzante istantaneo</h3><p>
	
    
            
            <div class="am-shopping-product">

                <div class="am-shopping-product-image"> 
                    <a href="https://www.amazon.it/dp/B0861KL7QP?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-shopping-product-event" title="Gel Lavamani Igienizzante istantaneo Senza Acqua Stick 500ml a base alcolica al 75% dispenser Elimina 99%">
                        <img src="https://m.media-amazon.com/images/I/31s5btUn69L.jpg" />  
                    </a>
                </div>

                <div class="am-shopping-product-content">

                    <div class="am-shopping-product-title"> 
                        <a href="https://www.amazon.it/dp/B0861KL7QP?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-shopping-product-event" title="Gel Lavamani Igienizzante istantaneo Senza Acqua Stick 500ml a base alcolica al 75% dispenser Elimina 99%">
                            <strong>Gel Lavamani Igienizzante istantaneo Senza... </strong>
                            <div class="am-shopping-product-vendor"> 
                                <span>da</span> 
                                <img src="/images/grafica/amazon-logo@3x.png" alt="Amazon" class="am-img-loaded"> 
                            </div>
                        </a>
                    </div>

            
                        <div class="am-shopping-product-price">

                            <a href="https://www.amazon.it/dp/B0861KL7QP?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" class="jq-amazon-mobile am-shopping-product-event" target="_blank">

                                                                <strong> € 16.7</strong>

                                                                    
                                                    <span class="am-shopping-discount">€ 19.9</span> 
                                                    <span class="am-shopping-discount-rate">-17%</span>



                                                            </a>
                        </div>
                            <div class="am-shopping-product-cta">
                                <a href="https://www.amazon.it/dp/B0861KL7QP?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-button am-button-orange am-shopping-product-event" title="Gel Lavamani Igienizzante istantaneo Senza Acqua Stick 500ml a base alcolica al 75% dispenser Elimina 99%">
                                    <span>Vai all'</span><span class="ctaMobileCopy">offerta</span>
                                </a>
                            </div>


            
                </div>
            </div>

            </p><h3>
	Fermenti lattici</h3><p>
	I fermenti lattici sono indispensabili quando si viaggia e non solo se si va nei Paesi esotici dove la famosa Diarrea del Viaggiatore &egrave; dietro l&#39;angolo. Quando si cambiano abitudini possiamo andare incontro, sia noi che i bambini, a squilibri intestinali, senza considerare che in vacanza si tende a mangiare in maniera pi&ugrave; disordinata.</p><h3>
	Prolife 10 Forte Integratore con Probiotici Senza Zucchero</h3><p>
	
    
            
            <div class="am-shopping-product">

                <div class="am-shopping-product-image"> 
                    <a href="https://www.amazon.it/dp/B01MTE9UMA?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-shopping-product-event" title="Prolife 10 Forte Integratore con Probiotici Senza Zucchero - 10 flaconcini da 8 ml">
                        <img src="https://m.media-amazon.com/images/I/419A0PAMdPL.jpg" />  
                    </a>
                </div>

                <div class="am-shopping-product-content">

                    <div class="am-shopping-product-title"> 
                        <a href="https://www.amazon.it/dp/B01MTE9UMA?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-shopping-product-event" title="Prolife 10 Forte Integratore con Probiotici Senza Zucchero - 10 flaconcini da 8 ml">
                            <strong>Prolife 10 Forte Integratore con Probiotici... </strong>
                            <div class="am-shopping-product-vendor"> 
                                <span>da</span> 
                                <img src="/images/grafica/amazon-logo@3x.png" alt="Amazon" class="am-img-loaded"> 
                            </div>
                        </a>
                    </div>

            
                        <div class="am-shopping-product-price">

                            <a href="https://www.amazon.it/dp/B01MTE9UMA?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" class="jq-amazon-mobile am-shopping-product-event" target="_blank">

                                                                <strong> € 6.2</strong>

                                                                    
                                                    <span class="am-shopping-discount">€ 7.15</span> 
                                                    <span class="am-shopping-discount-rate">-14%</span>



                                                            </a>
                        </div>
                            <div class="am-shopping-product-cta">
                                <a href="https://www.amazon.it/dp/B01MTE9UMA?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-button am-button-orange am-shopping-product-event" title="Prolife 10 Forte Integratore con Probiotici Senza Zucchero - 10 flaconcini da 8 ml">
                                    <span>Vai all'</span><span class="ctaMobileCopy">offerta</span>
                                </a>
                            </div>


            
                </div>
            </div>

            </p><h3>
	Pinzette e forbicine</h3><p>
	Le forbicine sono necessarie, sia per accorciare le unghie dei abmbini, che per tagliare garze e cerotti.</p><h3>
	Due-in-uno Forbici per Unghie &amp; Cuticole</h3><p>
	
    
            
            <div class="am-shopping-product">

                <div class="am-shopping-product-image"> 
                    <a href="https://www.amazon.it/dp/B01MEGBDIV?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-shopping-product-event" title="Due-in-uno Forbici per Unghie & Cuticole Multiuso Mont Bleu fatte in Italia | affilate a Solingen, Germania">
                        <img src="https://m.media-amazon.com/images/I/31NN-eA5ciL.jpg" />  
                    </a>
                </div>

                <div class="am-shopping-product-content">

                    <div class="am-shopping-product-title"> 
                        <a href="https://www.amazon.it/dp/B01MEGBDIV?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-shopping-product-event" title="Due-in-uno Forbici per Unghie & Cuticole Multiuso Mont Bleu fatte in Italia | affilate a Solingen, Germania">
                            <strong>Due-in-uno Forbici per Unghie & Cuticole... </strong>
                            <div class="am-shopping-product-vendor"> 
                                <span>da</span> 
                                <img src="/images/grafica/amazon-logo@3x.png" alt="Amazon" class="am-img-loaded"> 
                            </div>
                        </a>
                    </div>

            
                        <div class="am-shopping-product-price">

                            <a href="https://www.amazon.it/dp/B01MEGBDIV?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" class="jq-amazon-mobile am-shopping-product-event" target="_blank">

                                                                <strong> € 13.95</strong>

                                                            </a>
                        </div>
                            <div class="am-shopping-product-cta">
                                <a href="https://www.amazon.it/dp/B01MEGBDIV?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-button am-button-orange am-shopping-product-event" title="Due-in-uno Forbici per Unghie & Cuticole Multiuso Mont Bleu fatte in Italia | affilate a Solingen, Germania">
                                    <span>Vai all'</span><span class="ctaMobileCopy">offerta</span>
                                </a>
                            </div>


            
                </div>
            </div>

            </p><h3>
	Termometro</h3><p>
	Ormai non si pu&ograve; pi&ugrave; andare in giro senza. Sceglietene uno pratico, da viaggio, con custodia per proteggerlo dagli urti.</p><h3>
	Pic Vedoeco Termometro con Lente</h3><p>
	
    
            
            <div class="am-shopping-product">

                <div class="am-shopping-product-image"> 
                    <a href="https://www.amazon.it/dp/B008LVMB5M?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-shopping-product-event" title="Pic Vedoeco Termometro con Lente - 10 ml">
                        <img src="https://m.media-amazon.com/images/I/41szXycsaaL.jpg" />  
                    </a>
                </div>

                <div class="am-shopping-product-content">

                    <div class="am-shopping-product-title"> 
                        <a href="https://www.amazon.it/dp/B008LVMB5M?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-shopping-product-event" title="Pic Vedoeco Termometro con Lente - 10 ml">
                            <strong>Pic Vedoeco Termometro con Lente - 10 ml </strong>
                            <div class="am-shopping-product-vendor"> 
                                <span>da</span> 
                                <img src="/images/grafica/amazon-logo@3x.png" alt="Amazon" class="am-img-loaded"> 
                            </div>
                        </a>
                    </div>

            
                        <div class="am-shopping-product-price">

                            <a href="https://www.amazon.it/dp/B008LVMB5M?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" class="jq-amazon-mobile am-shopping-product-event" target="_blank">

                                                                <strong> € 5.66</strong>

                                                                    
                                                    <span class="am-shopping-discount">€ 11.3</span> 
                                                    <span class="am-shopping-discount-rate">-50%</span>



                                                            </a>
                        </div>
                            <div class="am-shopping-product-cta">
                                <a href="https://www.amazon.it/dp/B008LVMB5M?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-button am-button-orange am-shopping-product-event" title="Pic Vedoeco Termometro con Lente - 10 ml">
                                    <span>Vai all'</span><span class="ctaMobileCopy">offerta</span>
                                </a>
                            </div>


            
                </div>
            </div>

            </p><h3>
	AFAC Termometro Febbre Infrarossi</h3><p>
	Difficile orientarsi nell&#39;acquisto di un termometro ad infrarossi, perch&eacute; ne sono usciti in commercio tantissimi di diverse marche e non sempre &egrave; semplice capire se funzionano oppure no. Su <strong>Amazon </strong>le <strong>recensioni </strong>relative a questo termometro, scritte da clienti che lo hanno acquistato, possono esserci di aiuto. Il risultato della temepratura pu&ograve; essere letto in una misurazione rapida di 1 secondo. A seconda della temperatura misurata, lo schermo viene visualizzato in 4 diversi colori: blu, verde, giallo e rosso. E&#39; dotato di Tecnologia AMS con sonde sensore ad alta precisione aggiornate e chip intelligenti per risultati accurati e prestazioni eccellenti.</p><p>
	<strong>PRO</strong>: tutte le recensioni sono positive e sottolineano l&#39;affidabilit&agrave; e la praticit&agrave; di questo termometro.</p><p>
	<strong>CONTRO</strong>: non ci sono difetti.</p><h3>
	Antipiretici e anti infiammatori</h3><p>
	Nella piccola farmacia da viaggio antipiretici e antinfiammatori detengono un posto d&#39;onore. Impossibile viaggiare senza questi che sono farmaci largamente utilizzati da grandi e piccoli sia per far scendere la febbre sia in caso di dolore di varia natura.</p><h3>
	Altri farmaci</h3><p>
	Naturalmente non dimenticate di portare con voi i farmaci che voi o i vostri figli usate abitualmente. Ad esempio se il bambino soffre di asma vanno messi in valigia il distanziatore, l&#39;inalatore e un cortisone. E mettete anche:</p>
<ul>
	<li>
		un antibiotico ad ampio spettro,</li>
	<li>
		un disinfettante intestinale in caso di diarrea,</li>
	<li>
		una crema o un gel per le contusioni.</li>
</ul>
<p>
	Ricordate che i farmaci non vanno mi tolti dalla loro scatola: molti per alleggerire il bagaglio portano solo i blister, ma il rischio &egrave; che il farmaco si rovini a causa di alte temperature o il blister stesso si apra.</p><h3>
	Ghiaccio secco</h3><p>
	Il ghiaccio secco &egrave; l&#39;ideale se avete figli piccoli che non vedono l&#39;ora di correre e sfrenarsi dopo questa lunga quarantena. E&#39; perfetto in caso di traumi e contusioni.</p><h3>
	AIESI&reg; Ghiaccio istantaneo monouso</h3><p>
	
    
            
            <div class="am-shopping-product">

                <div class="am-shopping-product-image"> 
                    <a href="https://www.amazon.it/dp/B07DV2538B?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-shopping-product-event" title="AIESI® Ghiaccio istantaneo monouso sacchetto in TNT dimensioni 14x18 cm DOCTOR ICEPACK (Confezione da 25 pezzi) # Made in Italy">
                        <img src="https://m.media-amazon.com/images/I/51gDBsAV2-L.jpg" />  
                    </a>
                </div>

                <div class="am-shopping-product-content">

                    <div class="am-shopping-product-title"> 
                        <a href="https://www.amazon.it/dp/B07DV2538B?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-shopping-product-event" title="AIESI® Ghiaccio istantaneo monouso sacchetto in TNT dimensioni 14x18 cm DOCTOR ICEPACK (Confezione da 25 pezzi) # Made in Italy">
                            <strong>AIESI® Ghiaccio istantaneo monouso sacchetto in... </strong>
                            <div class="am-shopping-product-vendor"> 
                                <span>da</span> 
                                <img src="/images/grafica/amazon-logo@3x.png" alt="Amazon" class="am-img-loaded"> 
                            </div>
                        </a>
                    </div>

            
                        <div class="am-shopping-product-price">

                            <a href="https://www.amazon.it/dp/B07DV2538B?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" class="jq-amazon-mobile am-shopping-product-event" target="_blank">

                                                                <strong> € 16.9</strong>

                                                            </a>
                        </div>
                            <div class="am-shopping-product-cta">
                                <a href="https://www.amazon.it/dp/B07DV2538B?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-button am-button-orange am-shopping-product-event" title="AIESI® Ghiaccio istantaneo monouso sacchetto in TNT dimensioni 14x18 cm DOCTOR ICEPACK (Confezione da 25 pezzi) # Made in Italy">
                                    <span>Vai all'</span><span class="ctaMobileCopy">offerta</span>
                                </a>
                            </div>


            
                </div>
            </div>

            </p><h3>
	Arnica</h3><p>
	Una buona crema all&#39;arnica &egrave; la soluzione perfetta per chi desidera un prodotto naturale da utilizzare in caso di infiammazione, ematomi o contusione.</p><h3>
	Gel Arnica 90% Ultra Attivo 100 ml</h3><p>
	
    
            
            <div class="am-shopping-product">

                <div class="am-shopping-product-image"> 
                    <a href="https://www.amazon.it/dp/B07K8HWQT8?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-shopping-product-event" title="Gel Arnica 90% Ultra Attivo 100 ml - Forte Azione Lenitiva Efficace contro Contusioni, Ematomi, Dolori Muscolari - Ideale per gli Sportivi - Antinfiammatorio - MADE IN ITALY">
                        <img src="https://m.media-amazon.com/images/I/31hYhlIizYL.jpg" />  
                    </a>
                </div>

                <div class="am-shopping-product-content">

                    <div class="am-shopping-product-title"> 
                        <a href="https://www.amazon.it/dp/B07K8HWQT8?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-shopping-product-event" title="Gel Arnica 90% Ultra Attivo 100 ml - Forte Azione Lenitiva Efficace contro Contusioni, Ematomi, Dolori Muscolari - Ideale per gli Sportivi - Antinfiammatorio - MADE IN ITALY">
                            <strong>Gel Arnica 90% Ultra Attivo 100 ml - Forte... </strong>
                            <div class="am-shopping-product-vendor"> 
                                <span>da</span> 
                                <img src="/images/grafica/amazon-logo@3x.png" alt="Amazon" class="am-img-loaded"> 
                            </div>
                        </a>
                    </div>

            
                        <div class="am-shopping-product-price">

                            <a href="https://www.amazon.it/dp/B07K8HWQT8?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" class="jq-amazon-mobile am-shopping-product-event" target="_blank">

                                                                <strong> € 11.5</strong>

                                                                    
                                                    <span class="am-shopping-discount">€ 18</span> 
                                                    <span class="am-shopping-discount-rate">-37%</span>



                                                            </a>
                        </div>
                            <div class="am-shopping-product-cta">
                                <a href="https://www.amazon.it/dp/B07K8HWQT8?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-button am-button-orange am-shopping-product-event" title="Gel Arnica 90% Ultra Attivo 100 ml - Forte Azione Lenitiva Efficace contro Contusioni, Ematomi, Dolori Muscolari - Ideale per gli Sportivi - Antinfiammatorio - MADE IN ITALY">
                                    <span>Vai all'</span><span class="ctaMobileCopy">offerta</span>
                                </a>
                            </div>


            
                </div>
            </div>

            </p><h3>
	<a href="https://www.pianetamamma.it/il-bambino/shopping/creme-solari.html" target="_blank" title="Creme solari">Crema solare</a></h3><p>
	Attenzione a non partire mai senza<strong> creme solari:</strong> devono essere adatte al fototipo e all&#39;et&agrave; di chi la usa. Per i <a href="https://www.pianetamamma.it/il-bambino/shopping/le-creme-solari-piu-adatte-ai-bambini.html" target="_blank" title="Creme solari per bambini">bambini </a>sono perfette le formule in latte o in spray che sono facili da spalmare: non scendete al di sotto di un fattore di protezione 30 per i bimbi pi&ugrave; grandicelli e 50 per i pi&ugrave; piccoli. Non dimenticate un doposole o una crema idratante leggera e fresca da applicare sulla pelle a fine giornata.</p><h3>
	Garnier Ambre Solaire Crema Protezione Solare Advanced Sensitive Kids, Spray</h3><p>
	
    
            
            <div class="am-shopping-product">

                <div class="am-shopping-product-image"> 
                    <a href="https://www.amazon.it/dp/B00E4L4840?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-shopping-product-event" title="Garnier Ambre Solaire Crema Protezione Solare Advanced Sensitive Kids, Spray Ottimo per Pelli Chiare e Sensibili al Sole, Ipoallergenica, IP50+, 200 ml, Confezione da 1">
                        <img src="https://m.media-amazon.com/images/I/41Q-qENKXdL.jpg" />  
                    </a>
                </div>

                <div class="am-shopping-product-content">

                    <div class="am-shopping-product-title"> 
                        <a href="https://www.amazon.it/dp/B00E4L4840?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-shopping-product-event" title="Garnier Ambre Solaire Crema Protezione Solare Advanced Sensitive Kids, Spray Ottimo per Pelli Chiare e Sensibili al Sole, Ipoallergenica, IP50+, 200 ml, Confezione da 1">
                            <strong>Garnier Ambre Solaire Crema Protezione Solare... </strong>
                            <div class="am-shopping-product-vendor"> 
                                <span>da</span> 
                                <img src="/images/grafica/amazon-logo@3x.png" alt="Amazon" class="am-img-loaded"> 
                            </div>
                        </a>
                    </div>

            
                        <div class="am-shopping-product-price">

                            <a href="https://www.amazon.it/dp/B00E4L4840?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" class="jq-amazon-mobile am-shopping-product-event" target="_blank">

                                                                <strong> € 7.5</strong>

                                                                    
                                                    <span class="am-shopping-discount">€ 16.9</span> 
                                                    <span class="am-shopping-discount-rate">-56%</span>



                                                            </a>
                        </div>
                            <div class="am-shopping-product-cta">
                                <a href="https://www.amazon.it/dp/B00E4L4840?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-button am-button-orange am-shopping-product-event" title="Garnier Ambre Solaire Crema Protezione Solare Advanced Sensitive Kids, Spray Ottimo per Pelli Chiare e Sensibili al Sole, Ipoallergenica, IP50+, 200 ml, Confezione da 1">
                                    <span>Vai all'</span><span class="ctaMobileCopy">offerta</span>
                                </a>
                            </div>


            
                </div>
            </div>

            </p><h3>
	Bionike Defence Sun SPF 30</h3><p>
	
    
            
            <div class="am-shopping-product">

                <div class="am-shopping-product-image"> 
                    <a href="https://www.amazon.it/dp/B00D3HWB3Q?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-shopping-product-event" title="BioNike Defence Sun Latte Spray Protezione Alta (SPF  30) - 200 ml.">
                        <img src="https://m.media-amazon.com/images/I/31jMGTsQG8L.jpg" />  
                    </a>
                </div>

                <div class="am-shopping-product-content">

                    <div class="am-shopping-product-title"> 
                        <a href="https://www.amazon.it/dp/B00D3HWB3Q?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-shopping-product-event" title="BioNike Defence Sun Latte Spray Protezione Alta (SPF  30) - 200 ml.">
                            <strong>BioNike Defence Sun Latte Spray Protezione Alta... </strong>
                            <div class="am-shopping-product-vendor"> 
                                <span>da</span> 
                                <img src="/images/grafica/amazon-logo@3x.png" alt="Amazon" class="am-img-loaded"> 
                            </div>
                        </a>
                    </div>

            
                        <div class="am-shopping-product-price">

                            <a href="https://www.amazon.it/dp/B00D3HWB3Q?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" class="jq-amazon-mobile am-shopping-product-event" target="_blank">

                                                                <strong> € 12</strong>

                                                                    
                                                    <span class="am-shopping-discount">€ 25</span> 
                                                    <span class="am-shopping-discount-rate">-52%</span>



                                                            </a>
                        </div>
                            <div class="am-shopping-product-cta">
                                <a href="https://www.amazon.it/dp/B00D3HWB3Q?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-button am-button-orange am-shopping-product-event" title="BioNike Defence Sun Latte Spray Protezione Alta (SPF  30) - 200 ml.">
                                    <span>Vai all'</span><span class="ctaMobileCopy">offerta</span>
                                </a>
                            </div>


            
                </div>
            </div>

            </p><h3>
	Calendula</h3><p>
	Perfetta per il dopo puntura di zanzara, la calendula ha spiccate propriet&agrave; antinfiammatorie e lenitive, e molte farmacia producono da sole delle creme a base di calendula molto efficaci.</p><h3>
	Crema alla calendula Innovia</h3><p>
	
    
            
            <div class="am-shopping-product">

                <div class="am-shopping-product-image"> 
                    <a href="https://www.amazon.it/dp/B07KYWB4PQ?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-shopping-product-event" title="Crema alla Calendula 88% - 100ml - Indicata per Ustioni, Scottature, Irritazioni, Prurito e per Dermatiti - Perfetta per Pelli Sensibili e Delicate - Lenitiva e Emolliente - Made in Italy">
                        <img src="https://m.media-amazon.com/images/I/31dOvkJx3wL.jpg" />  
                    </a>
                </div>

                <div class="am-shopping-product-content">

                    <div class="am-shopping-product-title"> 
                        <a href="https://www.amazon.it/dp/B07KYWB4PQ?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-shopping-product-event" title="Crema alla Calendula 88% - 100ml - Indicata per Ustioni, Scottature, Irritazioni, Prurito e per Dermatiti - Perfetta per Pelli Sensibili e Delicate - Lenitiva e Emolliente - Made in Italy">
                            <strong>Crema alla Calendula 88% - 100ml - Indicata per... </strong>
                            <div class="am-shopping-product-vendor"> 
                                <span>da</span> 
                                <img src="/images/grafica/amazon-logo@3x.png" alt="Amazon" class="am-img-loaded"> 
                            </div>
                        </a>
                    </div>

            
                        <div class="am-shopping-product-price">

                            <a href="https://www.amazon.it/dp/B07KYWB4PQ?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" class="jq-amazon-mobile am-shopping-product-event" target="_blank">

                                                                <strong> € 11.5</strong>

                                                            </a>
                        </div>
                            <div class="am-shopping-product-cta">
                                <a href="https://www.amazon.it/dp/B07KYWB4PQ?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-button am-button-orange am-shopping-product-event" title="Crema alla Calendula 88% - 100ml - Indicata per Ustioni, Scottature, Irritazioni, Prurito e per Dermatiti - Perfetta per Pelli Sensibili e Delicate - Lenitiva e Emolliente - Made in Italy">
                                    <span>Vai all'</span><span class="ctaMobileCopy">offerta</span>
                                </a>
                            </div>


            
                </div>
            </div>

            </p><h3>
	<a href="https://www.pianetamamma.it/il-bambino/shopping/antizanzare-per-bambini.html" target="_blank" title="Antizanzare per bambini">Repellente anti zanzare</a></h3><p>
	In estate le zanzare non ci mollano e ci fanno compagnia dall&#39;imbrunire fino a tarda sera. I rimedi per tenere lontane le zanzare sono diversi, di certo non possiamo andare in giro con una zanzariera in testa quindi &egrave; necessario utilizzare un repellente. Basta sceglier tra le varie formulazioni e tipologie, dallo spray allo stick fino addirittura ai cerotti da attaccare sui vestiti.</p><h3>
	Autan Junior Vapo per Bambini oltre 2 Anni</h3><p>
	
    
            
            <div class="am-shopping-product">

                <div class="am-shopping-product-image"> 
                    <a href="https://www.amazon.it/dp/B00E4L5FY2?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-shopping-product-event" title="Autan Junior Vapo per Bambini oltre 2 Anni, Insetto Repellente e Antizanzare Tigre e Comuni, 1 Confezione da 100 ml, Dermatologicamente Testato">
                        <img src="https://m.media-amazon.com/images/I/41RYRTOJafL.jpg" />  
                    </a>
                </div>

                <div class="am-shopping-product-content">

                    <div class="am-shopping-product-title"> 
                        <a href="https://www.amazon.it/dp/B00E4L5FY2?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-shopping-product-event" title="Autan Junior Vapo per Bambini oltre 2 Anni, Insetto Repellente e Antizanzare Tigre e Comuni, 1 Confezione da 100 ml, Dermatologicamente Testato">
                            <strong>Autan Junior Vapo per Bambini oltre 2 Anni... </strong>
                            <div class="am-shopping-product-vendor"> 
                                <span>da</span> 
                                <img src="/images/grafica/amazon-logo@3x.png" alt="Amazon" class="am-img-loaded"> 
                            </div>
                        </a>
                    </div>

            
                        <div class="am-shopping-product-price">

                            <a href="https://www.amazon.it/dp/B00E4L5FY2?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" class="jq-amazon-mobile am-shopping-product-event" target="_blank">

                                                                <strong> € 4.49</strong>

                                                                    
                                                    <span class="am-shopping-discount">€ 6.3</span> 
                                                    <span class="am-shopping-discount-rate">-29%</span>



                                                            </a>
                        </div>
                            <div class="am-shopping-product-cta">
                                <a href="https://www.amazon.it/dp/B00E4L5FY2?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-button am-button-orange am-shopping-product-event" title="Autan Junior Vapo per Bambini oltre 2 Anni, Insetto Repellente e Antizanzare Tigre e Comuni, 1 Confezione da 100 ml, Dermatologicamente Testato">
                                    <span>Vai all'</span><span class="ctaMobileCopy">offerta</span>
                                </a>
                            </div>


            
                </div>
            </div>

            </p><h3>
	Spray emostatico per tagli e abrasioni</h3><p>
	Chi ha bambini, soprattutto maschi, lo sa bene: le ginocchia sono perennemente sbucciate e quando si cade si tende sempre a farsi male sulla stessa parte. Per le ferite difficili, che non si rimarginano mai o che vengono continuamente sollecitate da traumi e cadute &egrave; necessario portare con s&eacute; uno spray emostatico, generalmente a base di alginato di calcio e sodio: una polvere che ricopre la ferita favorendo la cicatrizzazione dei tessuti.</p><h3>
	Hansaplast Cerotto Spray Protezione Trasparente</h3><p>
	
    
            
            <div class="am-shopping-product">

                <div class="am-shopping-product-image"> 
                    <a href="https://www.amazon.it/dp/B00D3HVCP4?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-shopping-product-event" title="Hansaplast Cerotto Spray Protezione Trasparente, Resistente all'Acqua, 50 Appplicazioni, 32.5 ml">
                        <img src="https://m.media-amazon.com/images/I/51ZuwN1t2gL.jpg" />  
                    </a>
                </div>

                <div class="am-shopping-product-content">

                    <div class="am-shopping-product-title"> 
                        <a href="https://www.amazon.it/dp/B00D3HVCP4?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-shopping-product-event" title="Hansaplast Cerotto Spray Protezione Trasparente, Resistente all'Acqua, 50 Appplicazioni, 32.5 ml">
                            <strong>Hansaplast Cerotto Spray Protezione Trasparente... </strong>
                            <div class="am-shopping-product-vendor"> 
                                <span>da</span> 
                                <img src="/images/grafica/amazon-logo@3x.png" alt="Amazon" class="am-img-loaded"> 
                            </div>
                        </a>
                    </div>

            
                        <div class="am-shopping-product-price">

                            <a href="https://www.amazon.it/dp/B00D3HVCP4?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" class="jq-amazon-mobile am-shopping-product-event" target="_blank">

                                                                <strong> € 9.31</strong>

                                                                    
                                                    <span class="am-shopping-discount">€ 9.99</span> 
                                                    <span class="am-shopping-discount-rate">-7%</span>



                                                            </a>
                        </div>
                            <div class="am-shopping-product-cta">
                                <a href="https://www.amazon.it/dp/B00D3HVCP4?tag=pluginpm-21&linkCode=ogi&th=1&psc=1&27213-link-desktop" target="_blank" rel="nofollow" class="jq-amazon-mobile am-button am-button-orange am-shopping-product-event" title="Hansaplast Cerotto Spray Protezione Trasparente, Resistente all'Acqua, 50 Appplicazioni, 32.5 ml">
                                    <span>Vai all'</span><span class="ctaMobileCopy">offerta</span>
                                </a>
                            </div>


            
                </div>
            </div>

            </p><h3>
	Dove andare in vacanza con i bambini, le mete pi&ugrave; sicure</h3><p>
	Questa del <strong>2020 </strong>sembra essere l&#39;estate delle case con piscina. Di sicuro non possiamo lamentarci visto che fino a qualche settimana fa non sapevamo nemmeno se saremmo potuti andare al mare.</p><p>
	Fissate le regole per la spiaggia, con ombrelloni distanziati e check in all&#39;ingresso degli stabilimenti balneari, resta comunque il nodo del rischi di contagio e molte famiglie probabilmente preferiranno una vacanza meno adrenalinica, ma pi&ugrave; sicura.</p><p>
	Quindi perfette le<a href="https://www.pianetamamma.it/il-bambino/trasporto-e-viaggi/case-vacanze-per-famiglie-con-bambini-in-italia-e-all-estero.html" target="_blank" title="Case vacanze per famiglie con bambini"> case vacanze</a> in montagna o al lago, ma anche gli alberghi o gli agritursmi che hanno dei residence o bungalow all&#39;interno e che garantiscono, quindi, uno spazio per ciascun gruppo familiare.</p><p>
	Se desiderate non restare in Italia e fare comunque un viaggio lontano, vi consigliamo mete lontane dove il distanziamento sociale &egrave; nell&#39;ordine naturale delle cose, come Scozia o Islanda.</p><p>
	<em>***Contenuto sponsorizzato: PianetaMamma.it presenta prodotti e servizi che si possono acquistare online su Amazon e/o su altri e-commerce. Ogni volta che viene fatto un acquisto attraverso uno dei link presenti in pagina, PianetaMamma.it potrebbe ricevere una commissione da Amazon o dagli altri e-commerce citati. Vi informiamo che i prezzi e la disponibilit&agrave; dei prodotti non sono aggiornati in tempo reale e potrebbero subire variazioni nel tempo, vi invitiamo quindi a verificare disponibilit&agrave; e prezzo su Amazon e/o su altri e-commerce citati***</em></p>

                     
                    
                                        
                    
                                        
                    <!-- SHOW HTML FAQ EVO -->
                                                            <!-- FINE SHOW HTML FAQ EVO -->
                    
                                                                        
                            <div style="margin-top: 30px;">
                                <ins class="adsbygoogle"
                                    style="display:block; text-align:center;" 
                                    data-ad-layout="in-article" 
                                    data-ad-format="fluid" 
                                    data-ad-client="ca-pub-0820544532937748" 
                                    data-ad-slot="9140602081">
                                </ins>
                            </div>
                        
                            <div style="margin-top: 30px;">
                                                              </div>
                                                                
                                        <div>
                    <div style="display:none;">gpt inread-bambino-0</div>

           <div id="inread-bambino-0" style="height:0;overflow:hidden">
               </div>
   
                    </div>
                                        
                    <div class="disclaimerMini">
Le indicazioni contenute in questo sito non intendono e non devono in alcun modo sostituire il rapporto diretto fra professionisti della salute e il lettore. È pertanto opportuno consultare sempre il proprio medico curante e/o specialisti.
<a onclick="javascript:window.open('https://www.pianetamamma.it/files/html/disclaimer/disclaimer.html','Disclaimer','top=10, left=10, width=550, height=400, status=no, menubar=no, toolbar=no, scrollbars=yes');" href="javascript:void(0);">Disclaimer»</a>
</div>                    
                   </div><!-- /.foglia-content -->
                   
                                     
                </div> <!-- /.desktop-8-12 griglia corpofoglia -->
    
               <!-- ******************************* sidebar ****************************************-->
    
                <div class="grid span-1  tablet-1  desktop-4-12">
                   <div class="sidebar jq-item_sidebar_box jq-item_sidebar_box_0">

    <div class="sidebar-block adv300">

        <div id="adv-gpt-box-container1"></div>

    </div> <!-- /.sidebar-block adv300 -->
    
            <div id="div_300x100_adv1">
            <div id="native-sidebar-1"></div>
            <div id="native-sidebar-2"></div>
            <div id="native-sidebar-3"></div>
            <div id="adv-gpt-promobox-container1"></div>
            <div id="adv-gpt-promobox-container2"></div>
            <div id="adv-gpt-promobox-container3"></div>
        </div>
        
        
   
</div> <!-- /.sidebar -->                </div>
                
               <!-- ******************************* fine sidebar ***********************************-->
                
            </div> <!-- /.pin_container -->
             
                        <div class="grid span-1">
              <div class="gc">
                <div class="grid span-1">
                    <div class="social-big only-desktop">
   <span class="sans">condividi</span>
   <a class="icon-fb2 fb" href="" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pianetamamma.it%2Fil-bambino%2Ftrasporto-e-viaggi%2Fkit-per-vacanze-sicure-con-i-bambini.html', 'Condividi', 'height=400,width=600');return false;"></a>
   <a class="icon-tw2 twitter" href="" onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.pianetamamma.it%2Fil-bambino%2Ftrasporto-e-viaggi%2Fkit-per-vacanze-sicure-con-i-bambini.html&text=Kit+per+vacanze+sicure+con+i+bambini', 'Condividi', 'height=400,width=600');return false;"></a>
   <a class="icon-mail mail" href="" onclick="window.open('mailto:?body=Kit+per+vacanze+sicure+con+i+bambini | https%3A%2F%2Fwww.pianetamamma.it%2Fil-bambino%2Ftrasporto-e-viaggi%2Fkit-per-vacanze-sicure-con-i-bambini.html', 'Condividi', 'height=400,width=600');return false;"></a>

   <div class="puls_stampa">
      <span class="sans">stampa</span>
      <a class="icon-print stampa" href="" onclick="window.print();return false;"></a>
   </div>
      
</div> <!-- /.social-big -->                </div>
                
                                
                
              </div><!-- /.gc -->
            </div>  <!-- /.desktop-1 griglia -->
                        
           <!-- **************************************************************************************************************************************-->
        
        </div> <!-- /.gc -->
        
      </article>     
    </div>
   <!-- ************************************** contenuto foglia  ***************************************************** -->  
    
   </div><!-- fine: jq-orionPaginatorItem -->  

    <div id="adv-skinmobile-bottom">
    <div style="display:none;">gpt skin_mobile-bambino-0</div>

         							          <div class="jq-adv-only-responsive" data-adv="skin_mobile-bambino-0"></div> 
								     
								         </div>
    
   <div id='adv-skinmobile-marker'></div>
</div><!-- fine: jq-orionPaginator -->


    <div class="OUTBRAIN" data-src="https://www.pianetamamma.it/il-bambino/trasporto-e-viaggi/kit-per-vacanze-sicure-con-i-bambini.html" data-widget-id="AR_6" data-ob-template="pianetamamma" ></div>
    <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script> 

</div>                                
            
            </div><!-- /.gc -->
    	</div><!-- /.container -->
    </div><!-- /.wrapper -->
    
    
    <div class="footer-wrap">
<!-- prova  STEFANO AWS -->
    <div class="container">
        <div class="gc">
            <div class="grid span-1  tablet-1  desktop-1">
                <footer class="footer  cf">
                	<span class="logo-pd">
                        <a href="https://www.pianetamamma.it">
                            <span>Pianetamamma</span>
                            <img src="https://www.pianetamamma.it/images/grafica/pianeta-mamma-logo.png" alt="logo Pianetamamma.it">
                        </a>
                    </span>
                    <div class="copy">
                	    <small class="sans">
                        © Copyright 2020 Mondadori Media S.p.a. - via Bianca di Savoia 12 - 20122 Milano - P.IVA 08009080964 - riproduzione riservata
                        </small><br>
                        <a class="sans copy-link" href="/info/">Chi siamo</a> 
                        <a class="sans copy-link" href="https://www.modadori.it" target="_blank">Gruppo Mondadori</a>
                        <a class="sans copy-link" href="http://privacy.stbm.it/site/pianetamamma/condizioni-generali.html" target="_blank">Condizioni d'uso</a>
                        <a class="sans copy-link" href="https://digital.mondadori.it/privacy/informativasiti/mondadoridigital.html" target="_blank">Privacy</a>
                        <a class="sans copy-link" href="http://www.mondadori.it/privacy-policy" target="_blank">Privacy Policy</a>
                        <a class="sans copy-link" target="_blank" href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy" title="Cookie Policy" onclick="window.open(this.href,'cookie-policy','top=150, left=150, width=500,height=600 ,toolbar=no, location=no,status=no,menubar=no,scrollbars=yes,resizable=no');return false;">Cookie Policy</a>
                        <a class="sans copy-link" onclick="javascript:window.open('https://www.pianetamamma.it/files/html/disclaimer/disclaimer.html','Disclaimer','top=10, left=10, width=550, height=400, status=no, menubar=no, toolbar=no, scrollbars=yes');" href="javascript:void(0);">Disclaimer</a>
                        <a class="sans copy-link no-border" href="https://www.pianetamamma.it/site-map/">Mappa del sito</a>
                    </div>
                    
                    <div class="disclaimerMini sans">
                            Le indicazioni contenute in questo sito non intendono e non devono in alcun modo sostituire il rapporto diretto fra professionisti della salute e il lettore. È pertanto opportuno consultare sempre il proprio medico curante e/o specialisti.
                            <a onclick="javascript:window.open('https://www.pianetamamma.it/files/html/disclaimer/disclaimer.html','Disclaimer','top=10, left=10, width=550, height=400, status=no, menubar=no, toolbar=no, scrollbars=yes');" href="javascript:void(0);">Disclaimer»</a>
                    </div>

                </footer>
            </div>
    	</div>
    </div>
</div>

<!-- Push Notification Disclaimer Mondadori -->
        <div class="av-push-notifications animated fadeInRight browser_popup" style="display: none;">
            <img src="https://www.pianetamamma.it/images/grafica/pianeta-mamma-logo.png">
            <div class="av-push-notifications-title">Vuoi abilitare le notifiche?</div>
                <div class="av-push-notifications-waiting">
                    Attendi… <span class="spinner" style="display: inline-block;"></span>
                </div>
            <div class="av-push-notifications-supported" style="display: none;">
                <p>
                    <span class="av-push-notifications-close">No, grazie</span><span class="enable-push" id="enable_push_notification" style="display: none;">Si, attiva</span><span id="enable_push_notification_spinner" class="spinner"></span>
                </p>
                <div id="choose_topics" style="display: none;">
                    <div id="push_notification_topics"></div>
                </div>
            </div>
        </div>
<!-- Push Notification Disclaimer Mondadori -->     
    <!-- il blocco non è allineato con gli altri footer script di pd e gp -->
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8971536" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Progetto Krux -->
<span id="aHashu" style="display: none;"></span>
<!-- Responsive ADV Box -->
<script type="text/javascript">
    
    // advResponsive();
    
    // function advResponsive() {    

    //     if ($(window).width() <= 800)
    //     {    
    //     	$("div.jq-adv-only-responsive").each(function() {
    			
    // 			var obj = $(this),
    // 				dataAdv = $(this).data("adv");
                
    // 			if ( (dataAdv.trim() != "") && ($("div#"+dataAdv).length == 0) )				
    //             {    				    
    //                 obj.attr('id', dataAdv);
                    
    //                 obj.removeClass("jq-adv-responsive").removeAttr("data-adv");
    //             }
    // 		});            
            
    //         $("div.jq-adv-responsive").each(function() {
    			
    // 			var obj = $(this),
    // 				dataAdv = $(this).data("adv"),
    //                 adv = $("div#"+dataAdv);
    			                
    // 			if ( (dataAdv.trim() != "") && ($("div#"+dataAdv).length > 0) )				
    //             {                
    //                 adv.appendTo(obj);
                    
    //                 obj.removeClass("jq-adv-responsive");
    //             }
    // 		});
            
    //         $("div.jq-adv-noresponsive").remove();
	//     }
    // };
</script>


<!-- http://todo.banzaimedia.it/mantis/view.php?id=9827 -->
<script>
var isTouch = (('ontouchstart' in window) || (navigator.msMaxTouchPoints > 0)),
sw = document.documentElement.clientWidth,
strip = $('#strip_adv');
if (isTouch && sw <= 900 && strip.length>0) {
  $(window).scroll(function(){
      var scrolltop = $(window).scrollTop();
      if (scrolltop>250) {
        strip.removeClass('start');
      }
  });
}
</script>

<!-- Tealium Tag Manager -->
<script type="text/javascript">
    (function(a,b,c,d)
    {
    a='//tags.tiqcdn.com/utag/mediaset/dig.pianetamamma.it/prod/utag.js';
    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    }
    )();
</script>

<!-- jaco -->

<script>
// (function(w,d) {
//     // the class that take care of listeners and fixing the header
//     var advHandler = function() {
//         this.is720 = false;
//         // check first if mm_stript1 event size is 720
//         googletag.pubads().addEventListener('slotRenderEnded', function (e) {
//             var id = e.slot.getSlotElementId();
//             if(/^strip1_gpt-?/.exec(id)){
//                 if (Array.isArray(e.size) && e.size[0] === 720) {
//                     this.is720 = true;
//                 }
//             }
//         }.bind(this));
//         // after the resize by header.js I can finally maybe fix the header
//         googletag.pubads().addEventListener('slotOnload', function (e) {
//             var id = e.slot.getSlotElementId();
//             if(/^strip1_gpt-?/.exec(id)){
//                 this.maybeFixHeader();
//             }
//         }.bind(this));
//         // check if we have to fix the header
//         this.maybeFixHeader = function () {
//             var wrap = document.getElementById('strip_adv'),
//                 adv = wrap.querySelector('[id^=google_ads_iframe_]');
//             if (adv && wrap) {
//                 this.fixHeader(adv, wrap);
//             }
//         };
//         // fix adv
//         this.fixHeader = function(adv, wrap) {
//             // fix adv and set placeholder
//             setTimeout(function() {
//                 var rect = adv.getBoundingClientRect(),
//                     advOffset = adv.offsetTop;
//                 // styles for adv and wrapper
//                 var advFixedStyle = 'position: fixed;' +
//                     'top: ' + advOffset + '; ' +
//                     'left: ' + rect.left + '; ' +
//                     'width: ' + rect.width + '; ' +
//                     'z-index: 9997;';
//                 var wrapFixedStyle = 'position: initial;'
//                     'width: ' + rect.width + 'px; ' +
//                     'height: ' + rect.height + 'px; ';
//                 adv.style.cssText = advFixedStyle;
//                 wrap.style.cssText = wrapFixedStyle;
//             }, 2000);
//             setTimeout(function() {
//                 adv.removeAttribute('style');
//                 wrap.style.cssText = 'position: initial';
//             }, 5000);
//         };
//     };
//     // activate feature only on mobile
//     if (w.matchMedia("(max-width: 480px)").matches) {
//         // Make sure that googletag.cmd exists.
//         w.googletag = w.googletag || {};
//         googletag.cmd = googletag.cmd || [];
//         // queue our listener
//         googletag.cmd.push(advHandler);
//     }
// })(window, document);

</script>

<script type="text/javascript" src="https://www.pianetamamma.it/js/strip-js.js"></script>
<!-- inizio script per informativa obbligatoria sull'utilizzo dei  cookie -->
<script async type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v2.js"></script>
<script type="text/javascript"> 
// var slotStrip1Generica,
//     slotStrip1Gpt; 
// googletag.cmd.push(function() {
//     googletag.pubads().addEventListener(
//         'slotRenderEnded',
//         function(event) {
//             if(event.slot===slotStrip1Generica) {
//                 if(event.size[0] != "970" && event.size[1] != "250"){
//                     $("#strip_adv").removeClass("advCollapse");
//                 }
//                 console.log('[push FE] slotRenderEnded gpt_strip: '+parseInt(performance.now() - startPageTimes.performanceNow));
//                 isAnimationAllowed = isStripAnimationAllowed(event);
//             }
//             if(event.slot===slotStrip1Gpt) {
//                 if(event.size[0] != "320" && event.size[1] != "1"){
//                     $("#strip_adv").removeClass("advCollapse");
//                 }
//             }
//         }
//     );
//     googletag.pubads().addEventListener(
//         'slotOnload',
//         function(event) {
//             if(event.slot===slotStrip1Generica) {
//                 console.log('[push FE] slotOnload gpt_strip: '+parseInt(performance.now() - startPageTimes.performanceNow));
//                 strip_animation();
//             }
//         }
//     );
// });
</script>



<script>
// PM-80: Reckitt Benckiser Retargerting 2021- Inserimento Beacon per creazione cluster
// <img src='https://beacon.krxd.net/event.gif?event_id=NWO_gexd&event_type=pageview' width=0 height=0 />
if (window.location.href.indexOf('/gravidanza/disturbi-in-gravidanza/cattiva-digestione-bruciore-di-stomaco-in-gravidanza.html') > -1) {
    let krxdBeacon = document.createElement('img');
    krxdBeacon.src = 'https://beacon.krxd.net/event.gif?event_id=NWO_gexd&event_type=pageview';
    krxdBeacon.width = 0;
    krxdBeacon.height = 0;
    const appendkrxdBeacon = () => { document.body.append(krxdBeacon); }
    if(isConsentGiven(1779545, 81919939)){
      appendkrxdBeacon();
    } else {
      window.addEventListener('postFirstConsentGivenEvent', appendkrxdBeacon );
    }
}
</script>
    <!-- GPT SLOT define refresh -->
    	</div> <!-- fine div contenitore x nuovo menu -->

    </div> <!-- fine div contenitore x nuovo menu -->

        
    <script data-ad-client="ca-pub-7835681492882497" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    
</body>
</html>