<!doctype html>

<html>
<head>
    <title>Eventi Carnevale 2020 per bambini | PianetaMamma.it</title>
<meta name="description" content="Eventi Carnevale 2020 per Bambini | Dove andare a Carnevale 2020 e come scegliere il Carnevale giusto da vivere con i bambini, da quello di Venezia a quello in montagna fino agli eventi nei parchi divertimento">
<meta name="keywords" content="eventi-carnevale-2020-per-bambini">
<meta name="robots" content="index, follow">
<meta property="og:title" content="Eventi Carnevale 2020 per bambini: una mappa da Sud a Nord" />
<meta property="og:description" content="Una guida ai più antichi e suggestivi eventi Carnevale 2020 per bambini, per regalarsi una breve vacanza in famiglia all'insegna dell'allegria" />
<meta property="og:image" content="https://www.pianetamamma.it/pictures/2018/02/08/eventi-carnevale-2018-per-bambini-una-mappa-da-sud-a-nord-2903427070[880]x[588]360x240.jpeg" />
<meta property="og:url" content="https://www.pianetamamma.it/il-bambino/trasporto-e-viaggi/eventi-di-carnevale.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="fb:pages" content="48778259174" />
<link rel="canonical" href="https://www.pianetamamma.it/il-bambino/trasporto-e-viaggi/eventi-di-carnevale.html"/>
<link rel="amphtml" href="https://www.pianetamamma.it/amp/il-bambino/trasporto-e-viaggi/eventi-di-carnevale.html">
    <link rel="shortcut icon" href="https://static.stbm.it/pianetamamma/images/new-favicon.ico" type="image/x-icon" />      
    
    <!-- Other Javascript -->
    <!-- analytics pianetamamma   -->
<script type="text/javascript"> 
   var _gaq = _gaq || [];
   _gaq.push(['_setAccount', 'UA-746038-9']);
   _gaq.push (['_gat._anonymizeIp']);
   _gaq.push(['_trackPageview']);
 
   (function() {
     var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
     ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
   })(); 
 </script>

<script type="text/javascript">
   setTimeout("_gaq.push(['_trackEvent', 'PERMANENZA > 1 SECONDI', '1', document.URL, 0, true])",1000);
   setTimeout("_gaq.push(['_trackEvent', 'PERMANENZA > 3 SECONDI', '1', document.URL, 0, true])",3000);
   setTimeout("_gaq.push(['_trackEvent', 'PERMANENZA > 6 SECONDI', '1', document.URL, 0, true])",6000);
   setTimeout("_gaq.push(['_trackEvent', 'PERMANENZA > 10 SECONDI', '1', document.URL, 0, true])",10000);
</script>

<!-- Jquery -->
<script src="https://www.pianetamamma.it/js_core/jquery/jquery-2.1.0.min.js"></script>
<link rel="stylesheet" href="https://www.pianetamamma.it/js_core/jqueryui/1.10.4/themes/base/jquery-ui.css" />
<script src="https://www.pianetamamma.it/js_core/jqueryui/1.10.4/jquery-ui.min.js"></script>

<!-- cambio la platform su Amazon se sono in mobile -->
<script type="text/javascript">

    $(document).ready(function(){
    if($('.only-desktop').first().is(':visible') === false)
        $('a.jq-amazon-mobile[href^="https://www.amazon.it"]').each(function(){ 

            var oldUrl = $(this).attr("href"); // Get current url

            var newUrl = oldUrl.replace("link-desktop", "link-mobile"); // Create new url

            $(this).attr("href", newUrl); // Set herf value 

        });
    });

</script>



<!-- Base64 -->
<script src="https://www.pianetamamma.it/js_core/jquery.plugins/jquery.base64.js"></script>

<!-- Cookie -->
<script src="https://www.pianetamamma.it/js_core/jquery.plugins/jquery.cookie.js"></script>

<!-- OwlCarousel -->
<link rel="stylesheet" href="https://www.pianetamamma.it/js_core/owl-carousel/owl.carousel.css">
<link rel="stylesheet" href="https://www.pianetamamma.it/js_core/owl-carousel/owl.theme.css">
<script src="https://www.pianetamamma.it/js_core/owl-carousel/owl.carousel.js"></script>

<!-- Slimscroll (necessario alle gallery modali, crea la scrollbar nella schermata delle thumb) -->
<script src="https://www.pianetamamma.it/js_core/jquery.plugins/jquery.slimscroll.js"></script>

<!-- OrionGallery -->
<script src="https://www.pianetamamma.it/js_core/orion.gallery.js?r=20200121"></script>

<!-- OrionLogin -->
<script src="https://www.pianetamamma.it/js_core/orion.login.js"></script>

<!-- OrionPagination -->
<script src="https://www.pianetamamma.it/js_core/orion.itemPagination.js"></script>

<!-- OrionCategoryPagination -->
<script src="https://www.pianetamamma.it/js_core/orion.categoryPagination.js"></script>

<!-- SidebarScroll  -->
<!--<script src="https://www.pianetamamma.it/js_core/jquery.plugins/jquery.pin.js"></script>-->
<!--<script src="https://www.pianetamamma.it/js_core/orion.sidebarScroll.js"></script>-->

<!-- js di riccardo per sidebar scroll categorie -->
<script src="https://www.pianetamamma.it/js_core/jquery.plugins/jquery.orionscroll.js"></script>

<!-- js slider -->
<script type="text/javascript" src="https://www.pianetamamma.it/js_core/swiper/idangerous.swiper.js"></script>

<!-- script ADV standard -->
<script src="https://static.stbm.it/fe_repository/script-adv-standard.js"></script>

<!-- INIZIO script ADV personalizzati -->

<!-- BEGIN Krux Control Tag for "Pianetamamma" -->
<!-- Source: /snippet/controltag?confid=JOVU9DDA&site=Pianetamamma&edit=1 -->
<script class="kxct  _iub_cs_activate" data-id="JOVU9DDA" data-timing="async" data-version="1.9" type="text/plain">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOVU9DDA"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
  
</script>
<!-- END Krux Controltag -->

<script language="javascript">document.write('<s' + 'cript src="https://euasync01.admantx.com/admantx/service?request={%20tag%3A%22%22%2C%20key%3A%222256e66eac8444a1711ac1eb2f269ebf45f492e2d1fa596f6ab9536d9fc8b8ef%22%2Cmethod%3A%22descriptor%22%2Cfilter%3A%22default%22%2Cdecorator%3A%22template.pianetamamma%22%2Ctype%3A%22URL%22%2Cmode%3A%22async%22%2Cbody:\'' + escape(document.location.href) + '\'%2Ccustom1%3A%22'+Krux.user+'%22%2Ccustom2%3A%22'+Krux.kxkuid+'%22}"></s' +'cript>');</script>

<!-- FINE script ADV personalizzati -->
<script type="text/javascript">  
var startPageTimes = {
  performanceNow : performance.now(),
  dateNow: Date.now()
};
console.log('startPageTimes per gpt_strip: '+startPageTimes.performanceNow+' - '+startPageTimes.dateNow);
</script>

<!-- Web Push START -->
        <link rel='stylesheet' id='izitoast-css'  href='https://www.pianetamamma.it/css/be/push_notification/iziToast.min.css' type='text/css' media='all' />
        
        <!-- Firebase App is always required and must be first -->
        <script src="https://www.gstatic.com/firebasejs/5.8.6/firebase-app.js"></script>
        <script src="https://www.gstatic.com/firebasejs/5.8.6/firebase-database.js"></script>
        <script src="https://www.gstatic.com/firebasejs/5.8.6/firebase-messaging.js"></script>
        
        <script type="text/javascript">
            var push_notification_api_data = {
                ajax_url: 'https://np.altervista.org/',
                home_url: 'https://www.pianetamamma.it',
                auth: btoa('admin:Av!Api18-02'),
                account: 'default',
                platform: 'www.pianetamamma.it',
                access_token: '26805d02d3dc3d3155accdab21f6e4be46277e6b41e60509e140fe09a9107f92d91c8680c69b24c0ef69a499f11ab3c7d9f7d785871e7ab2865907412a450926',
                headers: ''
            },
            push_notification_client_data = {
                service_worker_url: 'https://www.pianetamamma.it/js/be/push_notification/service_worker.js',
                admin_topics: ''
            },
            push_notification = {},
            push_notification_frontend_data = {
                "translations":{
                    "deleted":"Rimosso",
                    "topics_save":"Argomenti salvati",
                    "topics_save_error":"Errore durante il salvataggio degli argomenti",
                    "push_notification_granted":"Hai attivato con successo le notifiche",
                    "push_notification_message":"Leggi  le <a target=\"_blank\"  href=\"http:\/\/digital.mondadori.it\/condizioni-di-partecipazione-ai-siti\">Condizioni  d\u2019uso<\/a>",
                    "push_notification_unsubscribe_title":"Hai disattivato con successo le notifiche",
                    "push_notification_unsubscribe_message":"",
                    "push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"
                },
                "display_fixed":"1",
                "timeout_exists":"",
                "is_mobile":"",
                "cookie_path":"\/",
                "messenger_background_color":{
                    "info":"#20bcd8",
                    "success":"",
                    "error":"",
                    "warning":""
                }
            };
        </script>

        <!-- script type="text/javascript" src="https://www.pianetamamma.it/js/be/push_notification/jquery.cookie.js"></script -->
        <script type="text/javascript" src="https://www.pianetamamma.it/js/be/push_notification/api.js"></script>
        <script type="text/javascript" src="https://www.pianetamamma.it/js/be/push_notification/object.js"></script>
        <script type="text/javascript" src="https://www.pianetamamma.it/js/be/push_notification/frontend.js"></script>
        <script type="text/javascript" src="https://www.pianetamamma.it/js/be/push_notification/client.js"></script>
        <script type='text/javascript' src="https://www.pianetamamma.it/js/be/push_notification/iziToast.min.js"></script>
        <script type='text/javascript' src="https://www.pianetamamma.it/js/be/push_notification/push_notification_messenger.js"></script>

<!-- Web Push END -->    
    <!-- OpenX 2.0 -->
    
<!-- OpenX 2.0 -->
<script language='javascript'>
    var OX_dfp_options = {prefetch: true};
    var OX_dfp_ads = [];
    if(isConsentGiven('', 617515) || isConsentGiven(800187, 8108345)) {
    }
</script>

<script id='openx-script' type='text/javascript'></script>

<script language='javascript'>
    if(isConsentGiven('', 617515) || isConsentGiven(800187, 8108345)) {
        var script = document.getElementById('openx-script');
        script.src = '//banzai-d.openx.net/w/1.0/jstag?nc=4758-pianetamamma';
    };
</script>
<!-- END OpenX 2.0 -->
    
    <!-- ios- icon -->
    <!-- IOS ICON -->
    <!-- (iphone - no retina) -->
<link href="https://static.stbm.it/pianetamamma/images/apple-touch-icon/apple-touch-icon.png" rel="apple-touch-icon">
    <!-- (ipad 1 - no retina) -->
<link href="https://static.stbm.it/pianetamamma/images/apple-touch-icon/apple-touch-icon-72x72.png" sizes="72x72" rel="apple-touch-icon">
    <!-- (iPad 2 and iPad mini  - no retina) -->
<link href="https://static.stbm.it/pianetamamma/images/apple-touch-icon/apple-touch-icon-76x76.png" sizes="76x76" rel="apple-touch-icon">
    <!-- (iPad and iPad mini - retina) -->
<link href="https://static.stbm.it/pianetamamma/images/apple-touch-icon/apple-touch-icon-152x152.png" sizes="152x152" rel="apple-touch-icon">
    <!-- (iPhone 6 and iPhone 5 and iPhone 4s - retina) -->
<link href="https://static.stbm.it/pianetamamma/images/apple-touch-icon/apple-touch-icon-120x120.png" sizes="120x120" rel="apple-touch-icon">
    <!-- (iphone 6+ - retina) -->
<link href="https://static.stbm.it/pianetamamma/images/apple-touch-icon/apple-touch-icon-180x180.png" sizes="180x180" rel="apple-touch-icon">    
    <!-- css e js dinamici --> 
    <link rel="stylesheet" href="https://www.pianetamamma.it/css/articolo.css"><link rel="stylesheet" href="https://www.pianetamamma.it/css/skin-attiva.css"><link rel="stylesheet" href="https://www.pianetamamma.it/css/fonts.css"><link rel="stylesheet" href="https://www.pianetamamma.it/css/framework.css"><link rel="stylesheet" href="https://www.pianetamamma.it/css/generale.css"><link rel="stylesheet" href="https://www.pianetamamma.it/css/listati.css"><link rel="stylesheet" href="https://www.pianetamamma.it/css/swiper-slider.css"><link rel="stylesheet" href="https://www.pianetamamma.it/css/oriongallery.css"><link rel="stylesheet" href="https://www.pianetamamma.it/css/custom-pm.css"><script src="https://www.pianetamamma.it/js/tracking-infocommerce.js"></script><script src="https://www.pianetamamma.it/js/common.js"></script><script src="https://www.pianetamamma.it/js/header-menu.js"></script><script src="https://www.pianetamamma.it/js/header-social-pm.js"></script><script src="https://www.pianetamamma.it/js/orion-scroll-cfg.js"></script><script src="https://www.pianetamamma.it/js/ricerca.js"></script>    <!-- css e js dinamici -->
    
    <!-- GPT -->
    

    <meta name="viewport" content="width=device-width, maximum-scale=1, user-scalable=no" />
    <meta name="language" content="it" />
    <meta charset="UTF-8">        
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="theme-color" content="#20bcd8">    
    <!-- DATI STRUTTURATI JSON-LD -->
    
<script type="application/ld+json">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</script>
    
    <!-- DATI STRUTTURATI JSON-LD - FAQ -->
    <!-- template di default -->
<!-- nessuna faq trovata -->
</head>
<body>
    <section id="orionGallery" class="jq-galleryContainer  orionGalleryLevel" style="display: none;">
    <header>
        <div class="adv-leaderboard-wrapper">
            <div class="jq-advTop adv-leaderboard"></div>
        </div>
       <a class="logo" href="https://www.pianetamamma.it">Pianetamamma</a>
       <a class="jq-btn-closeGallery  chiudi icon-close2" href="javascript:void(0)"><span>chiudi</span></a>    
    </header>
    
    <div class="modale-foto-wrapper">
        <small class="jq-galleryNavigationCounters  conteggio">
            <span class="currentElement"></span>
            <span class="totElements"></span>
        </small>
        <div class="foto-container">

            <div class="jq-imageContainer owl-carousel owl-theme"></div>
            <div class="jq-allThubmsContainer thumb-container close"></div>
            
            
            

            <h1><em>Fotogallery:</em> <span class="jq-galleryTitleContainer"></span></h1>

            <div class="jq-photoInfoContainer info  sans">
              <ul>
                <li class="autore">Autore: <span class="jq-photoAuthorContainer"></span></li>
                <li class="fonte">Fonte: <span class="jq-photoSourceContainer"></span></li>
              </ul>
            </div>
        </div>


        <aside class="sidebar-modale-wrapper">
            <div class="sidebar-modale">
                <div class="jq-advRight adv-300"></div>
    
                <div class="jq-sidebarDataInfoContainer descrizione">        
                    <h2 class="jq-photoTitleContainer"></h2>
                    <p class="jq-photoAbstractContainer"></p>
                </div>
                <div class="azioni sans cf">
                    <a class="jq-btn-showAllThumb guarda-tutte" href="javascript:void(0)"><span></span> Tutte le foto</a>
                    <a class="jq-btn-otherGallery altre-gallery" href="javascript:void(0)"><span></span> Altre gallery</a>
                </div>
            </div>
            
            <div class="nav cf customNavigation">
              <a class="jq-btn-prevPhoto prev  icon-prev" href="javascript:void(0)"><div><span>Foto precedente</span></div></a>
              <a class="jq-btn-nextPhoto next  icon-next" href="javascript:void(0)"><div><span>Foto successiva</span></div></a>
            </div>
            
            <!-- <div class="jq-allThubmsContainer thumb-container close"></div> -->
            
        </aside><!-- //.sidebar-wrapper -->
    </div>
</section><!-- //#orionGallery -->    

    <div id="menu-laterale">    
        <div class="content-menu-laterale"></div>
    </div>
   
    <div id="gpt-richmedia-1" style="position: absolute;"></div>

    <div id="site-content">

        <div id="layer-dark">
        	<a href="javascript:void(0)" class="open-menu jq-open-menu icon-menu-chiudi"></a>
    	</div>
    
    	<div id="window-content">  
        
            <div id="av-pushdown-wrapper-mobile"></div>
            <div id="av-pushdown-wrapper"></div>
    
    

<!--div id="strip_adv_new"-->
    <!--/div-->
<div class="static-container">
    <div id="flying-container" class="flying-container">
        
        <!-- test fra  -->



<script>
            var itemPage = 1;
    </script>

<div id="av-pushdown-wrapper"></div>
<div class="expanding adv-leaderboard-top advCollapse" id="strip_adv">
    <div id="gpt_strip">
        <div id="adv-gpt-masthead-leaderboard-container1"></div>
    </div>
</div>        
        <div class="header-wrap  normal">
            <!-- TAL -->
            <div class="ameheader_tal" id="ameheader_tal">
                <a href="https://www.nostrofiglio.it/" target="_blank"><img src="https://static.stbm.it/pianetamamma/images/grafica/logo-tal.svg" alt="Nostrofiglio.it"></a>
            </div>
            
            <div class="container">
                
                <!-- hamburger -->
                <a href="javascript:void(0)" class="open-menu icon-menu-apri jq-open-menu"></a> 
                
                <div class="gc">
                    <div class="grid span-1  tablet-1  desktop-1">
                        <header class="header">
                        
                            <!-- cambio logo -->
                            <div class="logo">
                                <a title="Pianetamamma: articoli e community per le mamme e chi aspetta un bimbo." href="/">
                                    <span>Pianetamamma</span>
                                    <img src="https://static.stbm.it/pianetamamma/images/grafica/pianeta-mamma-logo.png" alt="logo pianetamamma.it">
                                </a>
                            </div>
                            
        
                            
                            <menu class="pulsantiera">
                                <ul class="list-unstyled  cf">
                                    <li class="search  jq-search  jq-close"> <!-- aggiungere la classe .open per rendere visibile il form nella versione "slim" dell'header -->
                                        <form id="searchform" onsubmit="return mySearch(this.childNodes[1].value,'','');" method="get" action="https://www.pianetamamma.it/cerca/">
                                            <input id="q" type="text" name="q" onblur="if(this.value=='') { this.value='Cerca in Pianetamamma'; } return false;" onfocus="this.value=''" value="Cerca in Pianetamamma" class="text jq-buca-ricerca">
                                            <input id="searchsubmit" class="button  icon-search" type="submit" value="">
                                        </form>
                                        <a class="apri-search  jq-apri-search  icon-search" href="javascript:void(0)"><span class="sr-only">cerca</span></a>
                                    </li>
                                    
                                    <!-- li class="user">
                                        <a class="apri-user  icon-user"><span class="sr-only">social</span></a>
                                        <div id="jq-vuoto-user" class="menu-user  icon-v-up"></div>
                                    </li -->
                                    
                                </ul>
                            </menu>
                            
                            <div id="menu-mobile" class="slim-nav  icon-v-up  jq-slim-nav">
                            
                                <div id="jq-tab-user">
                                                                    </div> 
                                
                                <!-- /.tab-menu--user-->
                                
                                <div id="jq-tab-social" class="tab-menu  tab-menu--social">
                                    <span class="segui-social">seguici su:</span>
                                    <ul class="sans  cf">
                                        <li class="ml-facebook"></li>
                                        <li class="ml-twitter"></li>
                                        <li class="ml-google"></li>
                                        <li class="ml-istagram"></li>
                                        <li class="ml-youtube"></li>
                                        <li class="ml-pinterest"></li>
                                        <!-- <li class="ml-rss"></li> -->
                                    </ul>
                                    
                                </div><!-- /.tab-menu--social -->
                                                        
                            </div><!-- /.tab-container -->
                            
                        </header>
                    </div>
                </div>
            </div>
            
        </div><!-- /header-wrap -->
    </div>
</div>    
    
<!-- blocco HTML | main-nav -->
<div class="main-nav-wrap">
    <div class="container">
        <div class="gc">
            <div class="grid  span-1">
                <nav class="main-nav sans">
                    <ul class="list-unstyled  cf">
                        <li><a href="/" class="home"><span class="icon-home"></span><span class="sr-only">Home</span></a></li>
        				                        <li><a  href="/rimanere-incinta/" title="Rimanere incinta">Rimanere incinta</a></li>
						                        <li><a  href="/gravidanza/" title="Gravidanza">Gravidanza</a></li>
						                        <li><a  href="/parto/" title="Parto">Parto</a></li>
						                        <li><a class="current" href="/il-bambino/" title="Bambino">Bambino</a></li>
						                        <li><a  href="/la-famiglia/" title="Famiglia">Famiglia</a></li>
						                        <li><a  href="/test/" title="Tutti i test">Test</a></li>
						                        <li><a  href="/foto_gallery/" title="Foto">Foto</a></li>
						                        <li><a  href="/video/" title="Pianetamamma TV">Pianetamamma TV</a></li>
						                    </ul>
                </nav>
            </div>
        </div>
    </div>
</div>

    <script>var bNoMenu = 1;</script>
    
    <!-- hp sponsor -->
<script type="text/javascript" src="https://adv.mediamond.it/hpsponsor/pianetamamma/header.js"></script>    
    
    
    
    <div class="wrapper"> 
    	  
        	<div class="gc">
               
            	    <div class="grid span-1 tablet-1 desktop-1">

<!-- div contenitore per il paginatore ajax, con gli attributi necessari -->

<script>
// TEALIUM DATA LAYER
var utag_data = {
 Special_ID : 0,
}
var canaleAdv = "0";
</script>

<div class="jq-orionPaginator" data-itemid="24396" data-categoryid="54" >
  <div class="jq-orionPaginatorItem" id="/il-bambino/trasporto-e-viaggi/eventi-di-carnevale.html" data-itemid="24396" data-title="Eventi Carnevale 2020 per bambini - PianetaMamma.it" 
    data-category="Trasporto e viaggi" data-url="/il-bambino/trasporto-e-viaggi/eventi-di-carnevale.html">
    
 <!-- ************************************* contenuto foglia  ****************************************************** -->

    <div class="container with-border foglia ">
        <!-- modifica testatina 2015.06.04  -->
              <article>        
        <div class="gc">

        <!-- ************************************* header foglia - title, social e image ***************************************************** -->

        <div class="grid span-1 tablet-1 desktop-1">                      
               <header class="foglia-header">
               
                               
                <div class="label_breadcrumb float-left cf">
                  <a href="/il-bambino/" class="categoria icon-v-down"><span>Il bambino</span></a>
                                    <a href="/il-bambino/trasporto-e-viaggi/" class="categoria-l2  no-mobile"><span>Trasporto e viaggi</span></a>
                              </div>
               
                    <div class="social-small only-desktop">
    <a class="icon-fb2 fb" href="" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pianetamamma.it%2Fil-bambino%2Ftrasporto-e-viaggi%2Feventi-di-carnevale.html', 'Condividi', 'height=400,width=600');return false;"></a>
    <a class="icon-tw2 twitter" href="" onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.pianetamamma.it%2Fil-bambino%2Ftrasporto-e-viaggi%2Feventi-di-carnevale.html&text=Eventi+Carnevale+2020+per+bambini%3A+una+mappa+da+Sud+a+Nord', 'Condividi', 'height=400,width=600');return false;"></a>              
    <a class="icon-mail mail" href="" onclick="window.open('mailto:?body=Eventi+Carnevale+2020+per+bambini%3A+una+mappa+da+Sud+a+Nord | https%3A%2F%2Fwww.pianetamamma.it%2Fil-bambino%2Ftrasporto-e-viaggi%2Feventi-di-carnevale.html', 'Condividi', 'height=400,width=600');return false;"></a>
    <a class="icon-print stampa" href="" onclick="window.print();return false;"></a>   
</div> <!-- /foglia-social -->                    
                    <div class="foglia-details cf">                        
                        
                        <script>
     $(document).ready(function() {  
     	$(".breadcrumb").clone(true).appendTo("#container-breadcrumb-indent");				
		$("#container-breadcrumb-jsdisabled" ).remove();	
	 });
</script>

<div class="container-breadcrumb-jsdisabled" id="container-breadcrumb-jsdisabled">
    <div class="breadcrumb">  
    
        <a href="/">PianetaMamma.it</a>

                            
            <a href="/il-bambino/">il-bambino</a><a href="/il-bambino/trasporto-e-viaggi/">trasporto-e-viaggi</a>eventi-di-carnevale              
    </div>
</div> 

<!-- questo div vuoto ha un text-indent che lo nasconde - viene popolato con il contenuto di container-breadcrumb-jsdisabled -->

<div class="container-breadcrumb-indent" id="container-breadcrumb-indent"></div>                      
                        
                        <div class="foglia-pager no-mobile">
                          <span class="current-page">1</span> <span class="total-page sans">5</span>
                        </div>
                        <div class="foglia-title">
                          
                          <h1>Eventi Carnevale 2020 per bambini: una mappa da Sud a Nord</h1>
                                                    
                        </div>
                        <div class="foglia-author">
   <figure class="only-desktop">
              <a href="/autore/francesca-capriati/">
             <img src="/images/authors/senza-nome_696.jpeg" />
         </a>
        </figure>
   
    <div class="cf"></div>
		        	<time>21 gennaio 2020</time>
                        	<div class="autore  no-mobile"><a href="/autore/francesca-capriati/">Francesca Capriati</a></div>
        </div>  <!-- /foglia-info -->                    </div>
               </header>

                                                
                
           </div> <!-- /.desktop-1 imgfoglia -->
           
           <!-- ************************************* fine header foglia - title, social e image ***************************************************** -->

            <!--<div class="pin_container pin_container_24396" style="position: relative; float: left;">-->
            <div class="cf">

               <!-- ************************************* content  ***************************************************** -->
                <div class="grid span-1 tablet-1 desktop-8-12">  
                  <div class="foglia-content container_item_left_0">
                  
                                        
                                                                <figure class="filo foglia-cover foglia-cover--small">
                                                    <a class="jq-orionGalleryItemInitializer jq-btn-initializerGallery">
                                                      <img src="/pictures/2018/02/08/eventi-carnevale-2018-per-bambini-una-mappa-da-sud-a-nord-1626848370[980]x[410]780x325.jpeg" alt="/pictures/2018/02/08/eventi-carnevale-2018-per-bambini-una-mappa-da-sud-a-nord-1626848370[980]x[410]780x325.jpeg" />                                                        <div class="gallery_withmask sans">                     
                                <div class="gallery-info">
                                      fotogallery
                                      <span class="zoom no-mobile"><b class="icon-search">zoom</b></span>
                                      <!-- <span class="num_foto no-mobile"><b class="icon-camera">50</b></span> -->
                                 </div> 
                            </div>
                            <span class="lens icon-search"></span>     
                                                                                </a>
                                                                              <span class="fonte-img">
                                                        Shutterstock                          </span>
                        </figure>
                                      
                    <div class="foglia-social-inside">
    <a href="" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pianetamamma.it%2Fil-bambino%2Ftrasporto-e-viaggi%2Feventi-di-carnevale.html', 'Condividi', 'height=400,width=600');return false;" class="fb-button sans icon-fb3">Condividi su facebook</a>
    <a href="" onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.pianetamamma.it%2Fil-bambino%2Ftrasporto-e-viaggi%2Feventi-di-carnevale.html&text=Eventi+Carnevale+2020+per+bambini%3A+una+mappa+da+Sud+a+Nord', 'Condividi', 'height=400,width=600');return false;" class="tw-button sans icon-tw2"></a>
    <a href="whatsapp://send?text=https://www.pianetamamma.it/il-bambino/trasporto-e-viaggi/eventi-di-carnevale.html" data-action="share/whatsapp/share" class="wa-button"></a>
</div>                    
                                            <div style="margin-bottom: 10px;">
                            <div style="display:none;">gpt native-top-foglia-bambino</div>

         				          <div id="native-top-foglia-bambino">
					           						         </div>
							    
								                             </div>
                    
                    <div class="abstract">
                      Una guida ai più antichi e suggestivi eventi Carnevale 2020 per bambini, per regalarsi una breve vacanza in famiglia all'insegna dell'allegria                    </div>  

                    <div class="jq-adv-responsive adv300x250-responsive">
                        <div id="adv-gpt-box-mobile-container1"></div>
                    </div>

                                        <ins class="adsbygoogle"
    style="display:block; text-align:center;" 
    data-ad-layout="in-article" 
    data-ad-format="fluid" 
    data-ad-client="ca-pub-0820544532937748" 
    data-ad-slot="3867213365">
</ins>

                    <div class="jq-adv-responsive" data-adv="div_300x100_adv0"></div>
                    <h3>
	Eventi Carnevale 2020 per bambini</h3><p>
	Archiviati Natale, Capodanno e anche l&#39;Epifania, stiamo per entrare nel periodo di <a href="https://www.pianetamamma.it/il-bambino/giocare-e-crescere/carnevale-per-bambini.html" target="_blank" title="Carnevale 2020 per bambini">Carnevale</a>, i nostri bambini hanno gi&agrave; scelto il <a href="https://www.pianetamamma.it/il-bambino/giocare-e-crescere/Carnevale-2020-catalogo-foto-costumi-vestiti-per-bambini.html" target="_blank" title="Carnevale 2020 Cataloghi Costumi e Vestiti per Bambini">costume </a>per quest&#39;anno (o stanno per farlo) e gi&agrave; si inizia a parlare di spettacoli scolastici e feste in maschera con gli amichetti. Ma in tutta Italia sono in programma parate, carri allegorici, mercatini e spettacoli. Scopriamo insieme questa guida ai pi&ugrave; antichi e suggestivi<strong> eventi di Carnevale 2020 per bambini</strong>.</p><h3>
	Dove andare a Carnevale 2020</h3><p>
	Ecco un elenco dei Carnevali pi&ugrave; antichi e coinvolgenti d&#39;Italia, per scegliere la meta giusta e magari scoprire una citt&agrave; o una regione nuova.</p>
<ul>
	<li>
		<a href="http://viareggio.ilcarnevale.com/" rel="no follow" target="_blank" title="Carnevale di viareggio">Carnevale di Viareggio</a></li>
</ul>
<p>
	<strong>Viareggio</strong> organizza uno dei Carnevali pi&ugrave; divertenti e colorati d&#39;Italia. <strong>Dal 1 al 25 febbraio 2020</strong> numerosi carri allegorici in cartapesta sfileranno sui viali a Mare. Cinque saranno, in tutto, i corsi mascherati e non mancheranno rassegne teatrali, spettacoli pirotecnici, eventi per grandi e piccoli.</p>
<ul>
	<li>
		<strong>Carnevale di Milano</strong></li>
</ul>
<p>
	Il Carnevale di Milano (o carnevale ambrosiano) si distingue da tutti gli altri perch&eacute; inizia quando - stando al calendario - il Carnevale finisce. Questo perch&eacute; segue il &#39;rito ambrosiano&#39; secondo cui la Quaresima non inizia con il mercoled&igrave; delle Ceneri, ma la domenica successiva. Dunque, <strong>sabato 29 febbraio</strong>, a Milano - e in particolare in piazza Duomo - sono previsti carri allegorici, corteo storico e le maschere di Meneghino e della moglie Cecca.</p><p>
	

                    
                    <div style="margin-bottom: 10px;"> 
                      <div style="display:none;">gpt native-middle-foglia-bambino</div>

         				          <div id="native-middle-foglia-bambino">
					           						         </div>
							    
								                         </div>            
        
            
        <script>
            //ADD CLASS TO VERTICAL IMAGE
            $(window).load(function(){
                 $('.gallery-img-container figure img').each(function(){
                    var $this = $(this);
                    if ($this.get(0).naturalWidth < $this.get(0).naturalHeight) {
                        $this.parents('.gallery-format-control').addClass('vertical');
                    } else if ($this.get(0).naturalWidth < 600) {
                        $this.parents('.gallery-format-control').addClass('horizontal filo');
                    } else {
                        $this.parents('.gallery-format-control').addClass('filo');
                    }
                 });
            });
        </script>

                <script type="text/javascript">
            $(document).ready(function () {
                if ($('.jq-orionGalleryItemInitializer').length > 0) {
                    $('.jq-orionGalleryItemInitializer')
                        .attr('data-photo-md5', '21831cb665e6eec990c2684a75c1b57b')
                        .attr('href', '/foto_gallery/bambino/foto-costumi-di-carnevale-novita-2020/costume-elsa-frozen.html');
                }
            });
        </script>

        <aside class="foglia-gallery cf gallery-format-control">
            <a href="/foto_gallery/bambino/foto-costumi-di-carnevale-novita-2020/costume-elsa-frozen.html" class="gallery-img-container jq-btn-initializerGallery" data-photo-md5="21831cb665e6eec990c2684a75c1b57b">
                <figure>
                    <img src="https://www.pianetamamma.it/gallery/foto_gallery/bambino/foto-costumi-di-carnevale-novita-2020/costume-elsa-frozen.jpeg?1579090316" alt="Costume Elsa Frozen" />
                </figure>
                <div class="gallery_withmask sans">
                    <div class="gallery-info">
                        fotogallery
                        <span class="zoom"><b class="icon-search">zoom</b></span>
                        <span class="num_foto"><b class="icon-camera">15</b></span>                           
                    </div>          
                </div>
                <span class="lens icon-search"></span>       
            </a>
            
            <figcaption class="didascalia">
                <b><a href="/foto_gallery/bambino/foto-costumi-di-carnevale-novita-2020/">
                    Costumi di Carnevale, novità 2020 | FOTO                    (15 immagini)
                </a></b>
                Costumi di Carnevale, novità 2020 | I travestimenti e i costumi di Carnevale per bambino e bambina: le novità per Carnevale 2020            </figcaption>
        </aside>

    

    <div id='adv-video-article'></div>
</p>
<ul>
	<li>
		<a href="https://www.carnevaledironciglione.org/" rel="no follow" target="_blank" title="Carnevale di Ronciglione">Carnevale di Ronciglione</a></li>
</ul>
<p style="text-align: justify; ">
	Il suggestivo paese medievale della Tuscia Viterbese cambia volto in occasione del Carnevale, trasformandosi per quasi un mese nella citt&agrave; del Carnevale, con sfilate, corsi mascherati, cavalieri, bande folcloristiche, veglioni e appuntamenti gastronomici.</p>
<ul>
	<li>
		<a href="https://www.carnevaledifano.com/" rel="no follow" target="_blank" title="Carnevale di Fano">Carnevale di Fano</a></li>
</ul>
<p>
	Tra gli eventi di Carnevale per bambini non pu&ograve; essere dimenticato il Carnevale di Fano, kermesse legata alla tradizione che, quest&#39;anno, andr&agrave; in scena il 9, 16 e 23 febbraio 2020, con sfilate,&nbsp; corsi mascherati e tanti eventi per i pi&ugrave; piccoli.</p>
<ul>
	<li>
		<a href="http://www.carnevalediputignano.it/" rel="no follow" target="_blank" title="Carnevale di Putignano">Carnevale di Putignano</a></li>
</ul>
<p>
	Tra i pi&ugrave; antichi d&#39;Italia il Carnevale pugliese di Putignano (Bari) prevede tante sfilate e carri allegorici super colorati. Protagonisti di questa festa, come tradizione vuole, la maschera <strong>Farinella </strong>e l&#39;<strong>Orso </strong>che gira al guinzaglio per il paese, grande attrazione per tutti i bambini. Gli eventi del Carnevale di Putignano sono previsti 9, 16, 23, 25 e 29 febbraio.</p>
<ul>
	<li>
		<a href="http://www.carnevaleacireale.it/" rel="no follow" target="_blank" title="Carnevale acireale">Carnevale di Acireale</a></li>
</ul>
<p>
	Il pi&ugrave; antico e famoso carnevale di Sicilia &egrave; proprio quello di Acireale. Un vero tripudio di maschere, coriandoli, luci, fiori, musica, in cui i protagonisti assoluti sono i carri allegorici, da lasciare senza fiato! Alle spalle di questo Carnevale tanta passione e tanto lavoro. Il Carnevale di Acireale andr&agrave; in scena<strong> dall&#39;8 al 25 febbraio 2020.</strong></p>
<ul>
	<li>
		<a href="https://www.paradisola.it/sagre-sardegna/carnevale-sardegna/4823-mamoiada-2020" rel="no follow" target="_blank" title="Carnevale di Mamoiada">Carnevale di Mamoiada</a></li>
</ul>
<p>
	Il <strong>Carnevale di Mamoiada</strong> (in Barbagia) &egrave; uno dei pi&ugrave; tradizionali della Sardegna. Come tradizione comanda, inizia sempre il 17 gennaio (in occasione di S. Antonio Abate), con l&#39;accensione del fuoco sacro, per poi proseguire con musica, balli tradizionali e culminare nel marted&igrave; grasso, quando usciranno allo scoperto le due figure protagoniste di questo evento di Carnevale: Mamuthones e Issohadores con una processione solenne. I Mamuthones sfileranno lenti e ricurvi, con il peso dei campanacci sulle spalle, mentre gli Issohadores getteranno il laccio catturando dei prigionieri nella folla.&nbsp;</p><h3>
	Carnevale con i bambini Venezia 2020</h3><p>
	Il pi&ugrave; famoso d&#39;Italia e tra i pi&ugrave; belli al mondo &egrave;, senza alcun dubbio, il <strong>Carnevale di Venezia </strong>in programma dall&#39;8 al 25 febbraio 2020. Come di consueto, anche per questa edizione 2020 dedicata a &quot;Il Gioco, l&#39;Amore, la Follia&quot;, l&#39;intera citt&agrave; delle gondole si trasformer&agrave; in un teatro a cielo aperto con quasi 50 eventi in programma, dal tradizionale Volo dell&#39;Angelo (16 febbraio) alla festa veneziana sull&#39;Acqua (9 febbraio), fino al concorso per la&nbsp;<a href="https://www.pianetamamma.it/il-bambino/giocare-e-crescere/costumi-carnevale-bambini.html" target="_blank" title="Costumi di Carnevale per bambini">maschera&nbsp;</a>pi&ugrave; bella e a cui possono partecipare anche i&nbsp;<strong>bambini.</strong></p><p>
	L&#39;intero programma del Carnevale di Venezia &egrave; disponibile sul <a href="http://www.carnevale.venezia.it/" rel="no follow" target="_blank" title="Carnevale di venezia">sito ufficiale</a> e ricordate che, per la massima <a href="https://www.pianetamamma.it/la-famiglia/il-bimbo-nella-societa/sicurezza-a-carnevale.html" target="_blank" title="Sicurezza a carnevale">sicurezza</a>, l&#39;accesso a piazza San Marco sar&agrave; a numero chiuso.</p>
<ul>
	<li>
		<strong>Carnevale di Jesolo</strong></li>
</ul>
<p>
	Dal 1 febbraio al 1 marzo, va in scena il Carnevale jesolano pensato proprio per i bambini. Tradizionale sfilata dei carri allegorici, giochi per i bambini, frittelle, carri allegorici e tanto altro.</p>
<ul>
	<li>
		<a href="http://www.carnevale.venezia.it/evento/carnevale-dei-ragazzi-di-zelarino/" rel="no follow" target="_blank" title="Carnevale di Zelarino">Carnevale di Zelarino</a></li>
</ul>
<p>
	Il Carnevale dei ragazzi va in scena a Zelarino (Venezia) il 25 marzo. Ormai giunto alla 53esima edizione, questo evento torna con carri allegorici, sfilate e appuntamenti all&#39;insegna del divertimento.</p><h3>
	Carnevale in&nbsp; montagna</h3><p>
	Se vogliamo unire in una sola breve vacanza l&#39;esperienza di vivere un carnevale diverso dal solito alla possibilit&agrave; di stare sulla neve insieme ai bambini, ecco un elenco degli eventi pi&ugrave; interessanti ad alta quota:</p>
<ul>
	<li>
		<a href="https://www.dolomiti.it/it/val-gardena/eventi/carnevale-in-val-gardena/" rel="no follow" target="_blank" title="Carnevale in Val Gardena">Carnevale in Val Gardena</a></li>
</ul>
<p>
	In <strong>Val Gardena</strong> i motori si scaldano per dare il via ad uno dei Carnevali pi&ugrave; amati dalle famiglie. Dal 20 al 25 febbraio partiranno i cortei, gli &#39;ski show&#39; di Carnevale, fiaccolate, trucchi e giochi per i bambini e ci saranno anche le Olimpiadi di Carnevale in Selva Val Gardena.</p>
<ul>
	<li>
		<a href="https://www.sauris.org/event/der-zahrar-voschankh-il-carnevale-saurano/" rel="no follow" target="_blank" title="Carnevale di Sauris">Carnevale di Sauris</a></li>
</ul>
<p>
	In questo borgo in provincia di Udine si tiene un antico Carnevale alpino, uno dei pi&ugrave; suggestivi, che rievoca tradizioni immutate nei secoli. Il 22 febbraio, il Carnevale saurano culminer&agrave; nell&#39;evento pi&ugrave; atteso: <strong>La Notte delle lanterne</strong>,&nbsp;un corteo che parte alla luce delle lanterne verso i boschi per fare un fal&ograve; propiziatorio. L&#39;appuntamento con le maschere &egrave; previsto per le ore 17. Alle 17,30 le figure del Rolar e del Kherair raduneranno il corteo per partire.</p><h3>
	Carnevale nei Parchi divertimento</h3><p>
	Nei giorni di Carnevale possiamo rendere felici i nostri bambini programmando di trascorrere qualche giorno in uno dei parchi divertimento pi&ugrave; belli d&#39;Italia, anche perch&eacute;, in alcuni di questi, non mancano gli eventi dedicati al Carnevale:</p>
<ul>
	<li>
		<a href="https://www.luneurpark.it/carnevale/" rel="no follow" target="_blank" title="Luneur park carnevale">Luneur Park</a> di Roma: maschere, sfilate, balli, giochi, battaglia di coriandoli e feste animate con i trampolieri animeranno i week end di Carnevale.</li>
</ul>


                     
                    
                                        
                                                <script type="text/javascript">
            $(document).ready(function () {
                if ($('.jq-orionGalleryItemInitializer').length > 0) {
                    $('.jq-orionGalleryItemInitializer').not('.jq-cover-oriongallery')
                        .attr('data-photo-md5', '21831cb665e6eec990c2684a75c1b57b')
                        .attr('href', '/foto_gallery/bambino/foto-costumi-di-carnevale-novita-2020/costume-elsa-frozen.html').addClass('jq-cover-oriongallery');
                }
            });
        </script>
    
                     
                    
                                                                        
                            <div style="margin-top: 30px;">
                                <ins class="adsbygoogle"
                                    style="display:block; text-align:center;" 
                                    data-ad-layout="in-article" 
                                    data-ad-format="fluid" 
                                    data-ad-client="ca-pub-0820544532937748" 
                                    data-ad-slot="9140602081">
                                </ins>
                            </div>
                        
                            <div style="margin-top: 30px;">
                                                              </div>
                                                                
                                        <div>
                    <div style="display:none;">gpt inread-bambino-0</div>

           <div id="inread-bambino-0" style="height:0;overflow:hidden">
               </div>
   
                    </div>
                                        
                    <div class="disclaimerMini">
Le indicazioni contenute in questo sito non intendono e non devono in alcun modo sostituire il rapporto diretto fra professionisti della salute e il lettore. È pertanto opportuno consultare sempre il proprio medico curante e/o specialisti.
<a onclick="javascript:window.open('https://static.stbm.it/pianetamamma/files/html/disclaimer/disclaimer.html','Disclaimer','top=10, left=10, width=550, height=400, status=no, menubar=no, toolbar=no, scrollbars=yes');" href="javascript:void(0);">Disclaimer»</a>
</div>                    
                   </div><!-- /.foglia-content -->
                   
                                     
                </div> <!-- /.desktop-8-12 griglia corpofoglia -->
    
               <!-- ******************************* sidebar ****************************************-->
    
                <div class="grid span-1  tablet-1  desktop-4-12">
                   <div class="sidebar jq-item_sidebar_box jq-item_sidebar_box_0">

    <div class="sidebar-block adv300">

        <div id="adv-gpt-box-container1"></div>

    </div> <!-- /.sidebar-block adv300 -->
    
            <div id="div_300x100_adv1">
            <div id="native-sidebar-1"></div>
            <div id="native-sidebar-2"></div>
            <div id="native-sidebar-3"></div>
            <div id="adv-gpt-promobox-container1"></div>
            <div id="adv-gpt-promobox-container2"></div>
            <div id="adv-gpt-promobox-container3"></div>
        </div>
        
        
   
</div> <!-- /.sidebar -->                </div>
                
               <!-- ******************************* fine sidebar ***********************************-->
                
            </div> <!-- /.pin_container -->
             
                        <div class="grid span-1">
              <div class="gc">
                <div class="grid span-1">
                    <div class="social-big only-desktop">
   <span class="sans">condividi</span>
   <a class="icon-fb2 fb" href="" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pianetamamma.it%2Fil-bambino%2Ftrasporto-e-viaggi%2Feventi-di-carnevale.html', 'Condividi', 'height=400,width=600');return false;"></a>
   <a class="icon-tw2 twitter" href="" onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.pianetamamma.it%2Fil-bambino%2Ftrasporto-e-viaggi%2Feventi-di-carnevale.html&text=Eventi+Carnevale+2020+per+bambini%3A+una+mappa+da+Sud+a+Nord', 'Condividi', 'height=400,width=600');return false;"></a>
   <a class="icon-mail mail" href="" onclick="window.open('mailto:?body=Eventi+Carnevale+2020+per+bambini%3A+una+mappa+da+Sud+a+Nord | https%3A%2F%2Fwww.pianetamamma.it%2Fil-bambino%2Ftrasporto-e-viaggi%2Feventi-di-carnevale.html', 'Condividi', 'height=400,width=600');return false;"></a>

   <div class="puls_stampa">
      <span class="sans">stampa</span>
      <a class="icon-print stampa" href="" onclick="window.print();return false;"></a>
   </div>
      
</div> <!-- /.social-big -->                </div>
                
                                
                
              </div><!-- /.gc -->
            </div>  <!-- /.desktop-1 griglia -->
                        
           <!-- **************************************************************************************************************************************-->
        
        </div> <!-- /.gc -->
      </article>     
    </div>
   <!-- ************************************** contenuto foglia  ***************************************************** -->  
    
   </div><!-- fine: jq-orionPaginatorItem -->  

    <div id="adv-skinmobile-bottom">
    <div style="display:none;">gpt skin_mobile-bambino-0</div>

         							          <div class="jq-adv-only-responsive" data-adv="skin_mobile-bambino-0"></div> 
								     
								         </div>
    
   <div id='adv-skinmobile-marker'></div>
</div><!-- fine: jq-orionPaginator -->


    <div class="OUTBRAIN" data-src="https://www.pianetamamma.it/il-bambino/trasporto-e-viaggi/eventi-di-carnevale.html" data-widget-id="AR_6" data-ob-template="pianetamamma" ></div>
    <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script> 

</div>                                
            
            </div><!-- /.gc -->
    	</div><!-- /.container -->
    </div><!-- /.wrapper -->
    
    
    <div class="footer-wrap">
<!-- prova  STEFANO AWS -->
    <div class="container">
        <div class="gc">
            <div class="grid span-1  tablet-1  desktop-1">
                <footer class="footer  cf">
                	<span class="logo-pd">
                        <a href="https://www.pianetamamma.it">
                            <span>Pianetamamma</span>
                            <img src="https://static.stbm.it/pianetamamma/images/grafica/pianeta-mamma-logo.png" alt="logo Pianetamamma.it">
                        </a>
                    </span>
                    <div class="copy">
                	    <small class="sans">
                        © Copyright 2020 Mondadori Media S.p.a. - via Bianca di Savoia 12 - 20122 Milano - P.IVA 08009080964 - riproduzione riservata
                        </small><br>
                        <a class="sans copy-link" href="/info/">Chi siamo</a> 
                        <a class="sans copy-link" href="https://www.modadori.it" target="_blank">Gruppo Mondadori</a>
                        <a class="sans copy-link" href="http://privacy.stbm.it/site/pianetamamma/condizioni-generali.html" target="_blank">Condizioni d'uso</a>
                        <a class="sans copy-link" href="https://digital.mondadori.it/privacy/informativasiti/mondadoridigital.html" target="_blank">Privacy</a>
                        <a class="sans copy-link" href="http://www.mondadori.it/privacy-policy" target="_blank">Privacy Policy</a>
                        <a class="sans copy-link" target="_blank" href="https://static.stbm.it/cookie_policy/policy.html" title="Cookie Policy" onclick="window.open(this.href,'cookie-policy','top=150, left=150, width=500,height=600 ,toolbar=no, location=no,status=no,menubar=no,scrollbars=yes,resizable=no');return false;">Cookie Policy</a>
                        <a class="sans copy-link" onclick="javascript:window.open('https://static.stbm.it/pianetamamma/files/html/disclaimer/disclaimer.html','Disclaimer','top=10, left=10, width=550, height=400, status=no, menubar=no, toolbar=no, scrollbars=yes');" href="javascript:void(0);">Disclaimer</a>
                        <a class="sans copy-link no-border" href="https://www.pianetamamma.it/site-map/">Mappa del sito</a>
                    </div>
                    
                    <div class="disclaimerMini sans">
                            Le indicazioni contenute in questo sito non intendono e non devono in alcun modo sostituire il rapporto diretto fra professionisti della salute e il lettore. È pertanto opportuno consultare sempre il proprio medico curante e/o specialisti.
                            <a onclick="javascript:window.open('https://static.stbm.it/pianetamamma/files/html/disclaimer/disclaimer.html','Disclaimer','top=10, left=10, width=550, height=400, status=no, menubar=no, toolbar=no, scrollbars=yes');" href="javascript:void(0);">Disclaimer»</a>
                    </div>

                </footer>
            </div>
    	</div>
    </div>
</div>

<!-- Push Notification Disclaimer Mondadori -->
        <div class="av-push-notifications animated fadeInRight browser_popup" style="display: none;">
            <img src="https://static.stbm.it/pianetamamma/images/grafica/pianeta-mamma-logo.png">
            <div class="av-push-notifications-title">Vuoi abilitare le notifiche?</div>
                <div class="av-push-notifications-waiting">
                    Attendi… <span class="spinner" style="display: inline-block;"></span>
                </div>
            <div class="av-push-notifications-supported" style="display: none;">
                <p>
                    <span class="av-push-notifications-close">No, grazie</span><span class="enable-push" id="enable_push_notification" style="display: none;">Si, attiva</span><span id="enable_push_notification_spinner" class="spinner"></span>
                </p>
                <div id="choose_topics" style="display: none;">
                    <div id="push_notification_topics"></div>
                </div>
            </div>
        </div>
<!-- Push Notification Disclaimer Mondadori -->     
    <!-- il blocco non è allineato con gli altri footer script di pd e gp -->

<!-- Analytics -->


<!-- Facebook -->


 <!-- Twitter --> 


<!-- Google + -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8971536" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Progetto Krux -->
<span id="aHashu" style="display: none;"></span>
<!-- Responsive ADV Box -->
<script type="text/javascript">
    
    // advResponsive();
    
    // function advResponsive() {    

    //     if ($(window).width() <= 800)
    //     {    
    //     	$("div.jq-adv-only-responsive").each(function() {
    			
    // 			var obj = $(this),
    // 				dataAdv = $(this).data("adv");
                
    // 			if ( (dataAdv.trim() != "") && ($("div#"+dataAdv).length == 0) )				
    //             {    				    
    //                 obj.attr('id', dataAdv);
                    
    //                 obj.removeClass("jq-adv-responsive").removeAttr("data-adv");
    //             }
    // 		});            
            
    //         $("div.jq-adv-responsive").each(function() {
    			
    // 			var obj = $(this),
    // 				dataAdv = $(this).data("adv"),
    //                 adv = $("div#"+dataAdv);
    			                
    // 			if ( (dataAdv.trim() != "") && ($("div#"+dataAdv).length > 0) )				
    //             {                
    //                 adv.appendTo(obj);
                    
    //                 obj.removeClass("jq-adv-responsive");
    //             }
    // 		});
            
    //         $("div.jq-adv-noresponsive").remove();
	//     }
    // };
</script>


<!-- http://todo.banzaimedia.it/mantis/view.php?id=9827 -->
<script>
var isTouch = (('ontouchstart' in window) || (navigator.msMaxTouchPoints > 0)),
sw = document.documentElement.clientWidth,
strip = $('#strip_adv');
if (isTouch && sw <= 900 && strip.length>0) {
  $(window).scroll(function(){
      var scrolltop = $(window).scrollTop();
      if (scrolltop>250) {
        strip.removeClass('start');
      }
  });
}
</script>

<!-- Tealium Tag Manager -->
<script type="text/javascript">
    (function(a,b,c,d)
    {
    a='//tags.tiqcdn.com/utag/mediaset/dig.pianetamamma.it/prod/utag.js';
    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    }
    )();
</script>

<!-- jaco -->

<script>
// (function(w,d) {
//     // the class that take care of listeners and fixing the header
//     var advHandler = function() {
//         this.is720 = false;
//         // check first if mm_stript1 event size is 720
//         googletag.pubads().addEventListener('slotRenderEnded', function (e) {
//             var id = e.slot.getSlotElementId();
//             if(/^strip1_gpt-?/.exec(id)){
//                 if (Array.isArray(e.size) && e.size[0] === 720) {
//                     this.is720 = true;
//                 }
//             }
//         }.bind(this));
//         // after the resize by header.js I can finally maybe fix the header
//         googletag.pubads().addEventListener('slotOnload', function (e) {
//             var id = e.slot.getSlotElementId();
//             if(/^strip1_gpt-?/.exec(id)){
//                 this.maybeFixHeader();
//             }
//         }.bind(this));
//         // check if we have to fix the header
//         this.maybeFixHeader = function () {
//             var wrap = document.getElementById('strip_adv'),
//                 adv = wrap.querySelector('[id^=google_ads_iframe_]');
//             if (adv && wrap) {
//                 this.fixHeader(adv, wrap);
//             }
//         };
//         // fix adv
//         this.fixHeader = function(adv, wrap) {
//             // fix adv and set placeholder
//             setTimeout(function() {
//                 var rect = adv.getBoundingClientRect(),
//                     advOffset = adv.offsetTop;
//                 // styles for adv and wrapper
//                 var advFixedStyle = 'position: fixed;' +
//                     'top: ' + advOffset + '; ' +
//                     'left: ' + rect.left + '; ' +
//                     'width: ' + rect.width + '; ' +
//                     'z-index: 9997;';
//                 var wrapFixedStyle = 'position: initial;'
//                     'width: ' + rect.width + 'px; ' +
//                     'height: ' + rect.height + 'px; ';
//                 adv.style.cssText = advFixedStyle;
//                 wrap.style.cssText = wrapFixedStyle;
//             }, 2000);
//             setTimeout(function() {
//                 adv.removeAttribute('style');
//                 wrap.style.cssText = 'position: initial';
//             }, 5000);
//         };
//     };
//     // activate feature only on mobile
//     if (w.matchMedia("(max-width: 480px)").matches) {
//         // Make sure that googletag.cmd exists.
//         w.googletag = w.googletag || {};
//         googletag.cmd = googletag.cmd || [];
//         // queue our listener
//         googletag.cmd.push(advHandler);
//     }
// })(window, document);

</script>

<script type="text/javascript" src="https://static.stbm.it/pianetamamma/js/strip-js.js"></script>
<!-- inizio script per informativa obbligatoria sull'utilizzo dei  cookie -->
<script async type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.js"></script>
<script type="text/javascript"> 
// var slotStrip1Generica,
//     slotStrip1Gpt; 
// googletag.cmd.push(function() {
//     googletag.pubads().addEventListener(
//         'slotRenderEnded',
//         function(event) {
//             if(event.slot===slotStrip1Generica) {
//                 if(event.size[0] != "970" && event.size[1] != "250"){
//                     $("#strip_adv").removeClass("advCollapse");
//                 }
//                 console.log('[push FE] slotRenderEnded gpt_strip: '+parseInt(performance.now() - startPageTimes.performanceNow));
//                 isAnimationAllowed = isStripAnimationAllowed(event);
//             }
//             if(event.slot===slotStrip1Gpt) {
//                 if(event.size[0] != "320" && event.size[1] != "1"){
//                     $("#strip_adv").removeClass("advCollapse");
//                 }
//             }
//         }
//     );
//     googletag.pubads().addEventListener(
//         'slotOnload',
//         function(event) {
//             if(event.slot===slotStrip1Generica) {
//                 console.log('[push FE] slotOnload gpt_strip: '+parseInt(performance.now() - startPageTimes.performanceNow));
//                 strip_animation();
//             }
//         }
//     );
// });
</script>
    <!-- GPT SLOT define refresh -->
    	</div> <!-- fine div contenitore x nuovo menu -->

    </div> <!-- fine div contenitore x nuovo menu -->

        
    <script data-ad-client="ca-pub-5623698869845345" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    
</body>
</html>