<!doctype html>

<html>
<head>
    <title>I vantaggi dell'asilo nido | PianetaMamma.it</title>
<meta name="description" content="I Vantaggi dell'Asilo Nido | La ricerca scientifica conferma che andare al nido sin da piccoli comporta dei vantaggi sia per lo sviluppo emotivo e sociale che per il sistema immunitario">
<meta name="keywords" content="i-vantaggi-dell-asilo-nido">
<meta name="robots" content="index, follow">
<meta property="og:title" content="Asilo nido sin da piccoli, ecco quali sono i vantaggi" />
<meta property="og:description" content="La scienza conferma che andare all'asilo nido sin da piccoli comporta indubbi vantaggi sia per lo sviluppo sociale ed emotivo che per il sistema immunitario" />
<meta property="og:image" content="https://www.pianetamamma.it/pictures/2018/10/09/asilo-nido-sin-da-piccoli-ecco-quali-sono-i-vantaggi-3326515410[884]x[590]360x240.jpeg" />
<meta property="og:url" content="https://www.pianetamamma.it/il-bambino/nido-asilo-e-scuola/bambini-piccoli-nido-vantaggi.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="fb:pages" content="48778259174" />
<link rel="canonical" href="https://www.pianetamamma.it/il-bambino/nido-asilo-e-scuola/bambini-piccoli-nido-vantaggi.html"/>
<link rel="amphtml" href="https://www.pianetamamma.it/amp/il-bambino/nido-asilo-e-scuola/bambini-piccoli-nido-vantaggi.html">
    <link rel="shortcut icon" href="https://static.stbm.it/pianetamamma/images/new-favicon.ico" type="image/x-icon" />      
    
    <!-- Other Javascript -->
    <!-- analytics pianetamamma -->
<script type="text/javascript"> 
   var _gaq = _gaq || [];
   _gaq.push(['_setAccount', 'UA-746038-9']);
   _gaq.push (['_gat._anonymizeIp']);
   _gaq.push(['_trackPageview']);
 
   (function() {
     var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
     ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
   })(); 
 </script>

<script type="text/javascript">
   setTimeout("_gaq.push(['_trackEvent', 'PERMANENZA > 1 SECONDI', '1', document.URL, 0, true])",1000);
   setTimeout("_gaq.push(['_trackEvent', 'PERMANENZA > 3 SECONDI', '1', document.URL, 0, true])",3000);
   setTimeout("_gaq.push(['_trackEvent', 'PERMANENZA > 6 SECONDI', '1', document.URL, 0, true])",6000);
   setTimeout("_gaq.push(['_trackEvent', 'PERMANENZA > 10 SECONDI', '1', document.URL, 0, true])",10000);
</script>

<!-- Jquery -->
<script src="https://static.stbm.it/Share/js/js_core/jquery/jquery-2.1.0.min.js"></script>
<link rel="stylesheet" href="https://static.stbm.it/Share/js/js_core/jqueryui/1.10.4/themes/base/jquery-ui.css" />
<script src="https://static.stbm.it/Share/js/js_core/jqueryui/1.10.4/jquery-ui.min.js"></script>

<!-- Base64 -->
<script src="https://static.stbm.it/Share/js/js_core/jquery.plugins/jquery.base64.js"></script>

<!-- Cookie -->
<script src="https://static.stbm.it/Share/js/js_core/jquery.plugins/jquery.cookie.js"></script>

<!-- OwlCarousel -->
<link rel="stylesheet" href="https://static.stbm.it/Share/js/js_core/owl-carousel/owl.carousel.css">
<link rel="stylesheet" href="https://static.stbm.it/Share/js/js_core/owl-carousel/owl.theme.css">
<script src="https://static.stbm.it/Share/js/js_core/owl-carousel/owl.carousel.js"></script>

<!-- Slimscroll (necessario alle gallery modali, crea la scrollbar nella schermata delle thumb) -->
<script src="https://static.stbm.it/Share/js/js_core/jquery.plugins/jquery.slimscroll.js"></script>

<!-- OrionGallery -->
<script src="https://static.stbm.it/Share/js/js_core/orion.gallery.js?r=20181009"></script>

<!-- OrionLogin -->
<script src="https://static.stbm.it/Share/js/js_core/orion.login.js"></script>

<!-- OrionPagination -->
<script src="https://static.stbm.it/Share/js/js_core/orion.itemPagination.js"></script>

<!-- OrionCategoryPagination -->
<script src="https://static.stbm.it/Share/js/js_core/orion.categoryPagination.js"></script>

<!-- SidebarScroll  -->
<!--<script src="https://static.stbm.it/Share/js/js_core/jquery.plugins/jquery.pin.js"></script>-->
<!--<script src="https://static.stbm.it/Share/js/js_core/orion.sidebarScroll.js"></script>-->

<!-- js di riccardo per sidebar scroll categorie -->
<script src="https://static.stbm.it/Share/js/js_core/jquery.plugins/jquery.orionscroll.js"></script>

<!-- js slider -->
<script type="text/javascript" src="https://static.stbm.it/Share/js/js_core/swiper/idangerous.swiper.js"></script>

<!-- script ADV standard -->
<script src="https://static.stbm.it/fe_repository/script-adv-standard.js"></script>

<!-- INIZIO script ADV personalizzati -->

<!-- BEGIN Krux Control Tag for "Pianetamamma" -->
<!-- Source: /snippet/controltag?confid=JOVU9DDA&site=Pianetamamma&edit=1 -->
<script class="kxct  _iub_cs_activate" data-id="JOVU9DDA" data-timing="async" data-version="1.9" type="text/plain">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOVU9DDA"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
  
</script>
<!-- END Krux Controltag -->

<script language="javascript">document.write('<s' + 'cript src="https://euasync01.admantx.com/admantx/service?request={%20tag%3A%22%22%2C%20key%3A%222256e66eac8444a1711ac1eb2f269ebf45f492e2d1fa596f6ab9536d9fc8b8ef%22%2Cmethod%3A%22descriptor%22%2Cfilter%3A%22default%22%2Cdecorator%3A%22template.pianetamamma%22%2Ctype%3A%22URL%22%2Cmode%3A%22async%22%2Cbody:\'' + escape(document.location.href) + '\'%2Ccustom1%3A%22'+Krux.user+'%22%2Ccustom2%3A%22'+Krux.kxkuid+'%22}"></s' +'cript>');</script>

<!-- FINE script ADV personalizzati -->    
    <!-- OpenX 2.0 -->
    
<!-- OpenX 2.0 -->
<script language='javascript'>
    var OX_dfp_options = {prefetch: true};
    var OX_dfp_ads = [];
    if(isConsentGiven('', 617515) || isConsentGiven(800187, 8108345)) {
        OX_dfp_ads.push(['/4758/pianetamamma/bambino', ["300x250","300x600"], 'topbox1-bambino-0']);
    }
</script>

<script id='openx-script' type='text/javascript'></script>

<script language='javascript'>
    if(isConsentGiven('', 617515) || isConsentGiven(800187, 8108345)) {
        var script = document.getElementById('openx-script');
        script.src = '//banzai-d.openx.net/w/1.0/jstag?nc=4758-pianetamamma';
    };
</script>
<!-- END OpenX 2.0 -->
    
    <!-- ios- icon -->
    <!-- IOS ICON -->
    <!-- (iphone - no retina) -->
<link href="https://static.stbm.it/pianetamamma/images/apple-touch-icon/apple-touch-icon.png" rel="apple-touch-icon">
    <!-- (ipad 1 - no retina) -->
<link href="https://static.stbm.it/pianetamamma/images/apple-touch-icon/apple-touch-icon-72x72.png" sizes="72x72" rel="apple-touch-icon">
    <!-- (iPad 2 and iPad mini  - no retina) -->
<link href="https://static.stbm.it/pianetamamma/images/apple-touch-icon/apple-touch-icon-76x76.png" sizes="76x76" rel="apple-touch-icon">
    <!-- (iPad and iPad mini - retina) -->
<link href="https://static.stbm.it/pianetamamma/images/apple-touch-icon/apple-touch-icon-152x152.png" sizes="152x152" rel="apple-touch-icon">
    <!-- (iPhone 6 and iPhone 5 and iPhone 4s - retina) -->
<link href="https://static.stbm.it/pianetamamma/images/apple-touch-icon/apple-touch-icon-120x120.png" sizes="120x120" rel="apple-touch-icon">
    <!-- (iphone 6+ - retina) -->
<link href="https://static.stbm.it/pianetamamma/images/apple-touch-icon/apple-touch-icon-180x180.png" sizes="180x180" rel="apple-touch-icon">    
    <!-- css e js dinamici --> 
    <link rel="stylesheet" href="https://static.stbm.it/pianetamamma/css/articolo.css"><link rel="stylesheet" href="https://static.stbm.it/pianetamamma/css/skin-attiva.css"><link rel="stylesheet" href="//static.stbm.it/pianetamamma/css/fonts.css"><link rel="stylesheet" href="https://static.stbm.it/pianetamamma/css/framework.css"><link rel="stylesheet" href="https://static.stbm.it/pianetamamma/css/generale.css"><link rel="stylesheet" href="https://static.stbm.it/pianetamamma/css/listati.css"><link rel="stylesheet" href="https://static.stbm.it/pianetamamma/css/swiper-slider.css"><link rel="stylesheet" href="https://static.stbm.it/pianetamamma/css/oriongallery.css"><link rel="stylesheet" href="https://static.stbm.it/pianetamamma/css/custom-pm.css"><script src="https://static.stbm.it/pianetamamma/js/header-menu.js"></script><script src="https://static.stbm.it/pianetamamma/js/header-social-pm.js"></script><script src="https://static.stbm.it/pianetamamma/js/orion-scroll-cfg.js"></script><script src="https://static.stbm.it/pianetamamma/js/ricerca.js"></script>    <!-- css e js dinamici -->
    
    <!-- GPT -->
    <script src="/js_core/Gpt/gpt-async.js"></script>
    <meta name="viewport" content="width=device-width, maximum-scale=1, user-scalable=no" />
    <meta name="language" content="it" />
    <meta charset="UTF-8">        
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="theme-color" content="#20bcd8"></head>

<body>
    <section id="orionGallery" class="jq-galleryContainer  orionGalleryLevel" style="display: none;">
    <header>
        <div class="adv-leaderboard-wrapper">
            <div class="jq-advTop adv-leaderboard"></div>
        </div>
       <a class="logo" href="https://www.pianetamamma.it">Pianetamamma</a>
       <a class="jq-btn-closeGallery  chiudi icon-close2" href="javascript:void(0)"><span>chiudi</span></a>    
    </header>
    
    <div class="modale-foto-wrapper">
        <small class="jq-galleryNavigationCounters  conteggio">
            <span class="currentElement"></span>
            <span class="totElements"></span>
        </small>
        <div class="foto-container">

            <div class="jq-imageContainer owl-carousel owl-theme"></div>
            <div class="jq-allThubmsContainer thumb-container close"></div>
            
            
            

            <h1><em>Fotogallery:</em> <span class="jq-galleryTitleContainer"></span></h1>

            <div class="jq-photoInfoContainer info  sans">
              <ul>
                <li class="autore">Autore: <span class="jq-photoAuthorContainer"></span></li>
                <li class="fonte">Fonte: <span class="jq-photoSourceContainer"></span></li>
              </ul>
            </div>
        </div>


        <aside class="sidebar-modale-wrapper">
            <div class="sidebar-modale">
                <div class="jq-advRight adv-300"></div>
    
                <div class="jq-sidebarDataInfoContainer descrizione">        
                    <h2 class="jq-photoTitleContainer"></h2>
                    <p class="jq-photoAbstractContainer"></p>
                </div>
                <div class="azioni sans cf">
                    <a class="jq-btn-showAllThumb guarda-tutte" href="javascript:void(0)"><span></span> Tutte le foto</a>
                    <a class="jq-btn-otherGallery altre-gallery" href="javascript:void(0)"><span></span> Altre gallery</a>
                </div>
            </div>
            
            <div class="nav cf customNavigation">
              <a class="jq-btn-prevPhoto prev  icon-prev" href="javascript:void(0)"><div><span>Foto precedente</span></div></a>
              <a class="jq-btn-nextPhoto next  icon-next" href="javascript:void(0)"><div><span>Foto successiva</span></div></a>
            </div>
            
            <!-- <div class="jq-allThubmsContainer thumb-container close"></div> -->
            
        </aside><!-- //.sidebar-wrapper -->
    </div>
</section><!-- //#orionGallery -->    

    <div id="menu-laterale">    
        <div class="content-menu-laterale"></div>
    </div>
   
    <div id="gpt-richmedia-1" style="position: absolute;"></div>

    <div id="site-content">

    	<div id="layer-dark">
        	<a href="javascript:void(0)" class="open-menu jq-open-menu icon-menu-chiudi"></a>
    	</div>
    
    	<div id="window-content"> 
        
    <!-- test fra  -->



<script>
            var itemPage = 1;
    </script>

<div id="strip_adv" class="adv-leaderboard-top">
    <div style="display:none;"></div><div style="display:none;">gpt strip1_generica-bambino</div>

         				          <div id="strip1_generica-bambino">
					           						         </div>
							    
								     <div style="display:none;">gpt strip1_gpt-bambino-0</div>

         							          <div class="jq-adv-only-responsive" data-adv="strip1_gpt-bambino-0"></div> 
								     
								     </div>    
    
<!--div id="strip_adv_new"-->
    <!--/div-->
<div class="header-wrap  normal">
    <!-- TAL -->
    <div class="ameheader_tal" id="ameheader_tal">
        <a href="https://www.nostrofiglio.it/" target="_blank"><img src="https://static.stbm.it/pianetamamma/images/grafica/logo-tal.svg" alt="Nostrofiglio.it"></a>
    </div>
    
    <div class="container">
        
        <!-- hamburger -->
        <a href="javascript:void(0)" class="open-menu icon-menu-apri jq-open-menu"></a> 
        
        <div class="gc">
            <div class="grid span-1  tablet-1  desktop-1">
                <header class="header">
                    <h1 class="logo">
                        <a title="Pianetamamma: articoli e community per le mamme e chi aspetta un bimbo." href="/">
                            <span>Pianetamamma</span>
                            <img src="https://static.stbm.it/pianetamamma/images/grafica/pianeta-mamma-logo.png" alt="logo pianetamamma.it">
                        </a>
                    </h1>
                    

                    
                    <menu class="pulsantiera">
                        <ul class="list-unstyled  cf">
                            <li class="search  jq-search  jq-close"> <!-- aggiungere la classe .open per rendere visibile il form nella versione "slim" dell'header -->
                                <form id="searchform" onsubmit="return mySearch(this.childNodes[1].value,'','');" method="get" action="https://www.pianetamamma.it/cerca/">
                                    <input id="q" type="text" name="q" onblur="if(this.value=='') { this.value='Cerca in Pianetamamma'; } return false;" onfocus="this.value=''" value="Cerca in Pianetamamma" class="text jq-buca-ricerca">
                                    <input id="searchsubmit" class="button  icon-search" type="submit" value="">
                                </form>
                                <a class="apri-search  jq-apri-search  icon-search" href="javascript:void(0)"><span class="sr-only">cerca</span></a>
                            </li>
                            
                            <li class="user">
                                <a class="apri-user  icon-user"><span class="sr-only">social</span></a>
                                <div id="jq-vuoto-user" class="menu-user  icon-v-up"></div>
                            </li>
                            
                        </ul>
                    </menu>
                    
                    <div id="menu-mobile" class="slim-nav  icon-v-up  jq-slim-nav">
                    
                        <div id="jq-tab-user" class="tab-menu  tab-menu--user">
                            <div class="no-logged">
  <h4 class="sans">
    Entra nella <span>Community</span>
  </h4>
  <form action="//forum.pianetamamma.it/login.php?do=login" method="post">
    <div class="riga">
      <label class="sr-only">Username</label> <input type="text" name="vb_login_username"
        placeholder="Username">
    </div>
    <div class="riga">
      <label class="sr-only">Password</label> <input type="password" name="vb_login_password"
        placeholder="Password">
    </div>
    <a class="pass-dimenticata  sans" href="//forum.pianetamamma.it/login.php?do=lostpw">Password dimenticata?</a>
    <input class="btn  btn--block" type="submit" value="Entra">
    <input type="hidden" value="" name="s">
    <input type="hidden" value="guest" name="securitytoken">
    <input type="hidden" value="login" name="do">
    <input type="hidden" name="vb-login-md5password">
    <input type="hidden" name="vb-login-md5password-utf">
  </form>
  <div class="foot">
    <p>
      non sei registrato?<br><a class="sans" href="//forum.pianetamamma.it/club/">Registrati</a>
    </p>
  </div>
</div>
<!-- /. no-logged -->

<div class="logged">
  <h4 class="sans">
    ciao <span id="login_name"></span>!
  </h4>
  <a class="avatar jq-avatar" href="#"> <img
    src="">
  </a>
  <ul class="logged_menu  list-unstyled  sans  cf">
    <li><a class="login_link_club icon-user" href="https://www.pianetamamma.it/club/">Vai al club</a></li>  
    <li><a class="login_link_messages icon-mail" href="//forum.pianetamamma.it/private.php">Messaggi</a></li>
    <!--<li class="icon-user"><a class="login_link_profile" href="">Il tuo profilo</a></li>-->
    <li><a class="login_link_settings icon-ingranaggi" href="//forum.pianetamamma.it/profile.php?do=editoptions">Impostazioni</a></li>
    <!--<li><a class="login_link_edit_profile icon-pencil" href="//forum.pianetamamma.it/club/dati.php?do=editprofile">Modifica profilo</a></li>-->
    <li><a class="login_link_edit_profile icon-pencil" href="//forum.pianetamamma.it/profile.php?do=editprofile">Modifica profilo</a></li>
    
    
   
  </ul>
  <div class="foot">
    <p>
      <a id="logout" class="sans" href="//forum.pianetamamma.it/login.php?do=logout">Logout</a>
    </p>
  </div>

</div>
<!-- /. logged -->

<span id="aHashu" style="display: none;"></span>                        </div> 
                        
                        <!-- /.tab-menu--user-->
                        
                        <div id="jq-tab-social" class="tab-menu  tab-menu--social">
                            <h4 class="segui-social">seguici su:</h4>
                            <ul class="sans  cf">
                                <li class="ml-facebook"></li>
                                <li class="ml-twitter"></li>
                                <li class="ml-google"></li>
                                <li class="ml-istagram"></li>
                                <li class="ml-youtube"></li>
                                <li class="ml-pinterest"></li>
                                <!-- <li class="ml-rss"></li> -->
                            </ul>
                            
                        </div><!-- /.tab-menu--social -->
                                                
                    </div><!-- /.tab-container -->
                    
                </header>
            </div>
        </div>
    </div>
    
</div><!-- /header-wrap -->    
    
<!-- blocco HTML | main-nav -->
<div class="main-nav-wrap">
    <div class="container">
        <div class="gc">
            <div class="grid  span-1">
                <nav class="main-nav sans">
                    <ul class="list-unstyled  cf">
                        <li><a href="/" class="home"><span class="icon-home"></span><span class="sr-only">Home</span></a></li>
        				                        <li><a  href="/rimanere-incinta/" title="Rimanere incinta">Rimanere incinta</a></li>
						                        <li><a  href="/gravidanza/" title="Gravidanza">Gravidanza</a></li>
						                        <li><a  href="/parto/" title="Parto">Parto</a></li>
						                        <li><a class="current" href="/il-bambino/" title="Bambino">Bambino</a></li>
						                        <li><a  href="http://ricette-per-bambini.pianetamamma.it/" title="Ricette per bambini">Ricette per bambini</a></li>
						                        <li><a  href="/la-famiglia/" title="Famiglia">Famiglia</a></li>
						                        <li><a  href="/test/" title="Tutti i test">Test</a></li>
						                        <li><a  href="/foto_gallery/" title="Foto">Foto</a></li>
						                        <li><a  href="/video/" title="Pianetamamma TV">Pianetamamma TV</a></li>
						                        <li><a  href="//forum.pianetamamma.it/" title="Forum">Forum</a></li>
						                    </ul>
                </nav>
            </div>
        </div>
    </div>
</div>

    <script>var bNoMenu = 1;</script>
    
    
    <!-- hp sponsor -->
    <script type="text/javascript" src="https://adv.mediamond.it/hp_sponsor_pianetamamma/hpsponsor_pianetamamma.js"></script>
<div style="position:absolute;width:1px;height:1px;">
<div style="display:none;">gpt skin_web-bambino-0</div>

         				          <div id="skin_web-bambino-0">
					           						         </div>
							    
								     </div>
    
    
    
    
    <div class="wrapper"> 
    	  
        	<div class="gc">
               
            	    <div class="grid span-1 tablet-1 desktop-1">

<!-- div contenitore per il paginatore ajax, con gli attributi necessari -->

<script>
// TEALIUM DATA LAYER
var utag_data = {
 Special_ID : 0,
}
</script>

<div class="jq-orionPaginator" data-itemid="14859" data-categoryid="47" >
  <div class="jq-orionPaginatorItem" id="/il-bambino/nido-asilo-e-scuola/bambini-piccoli-nido-vantaggi.html" data-itemid="14859" data-title="I vantaggi dell'asilo nido - PianetaMamma.it" 
    data-category="Nido, asilo e scuola" data-url="/il-bambino/nido-asilo-e-scuola/bambini-piccoli-nido-vantaggi.html">
    
 <!-- ************************************* contenuto foglia  ****************************************************** -->

    <div class="container with-border foglia ">
        <!-- modifica testatina 2015.06.04  -->
              <article>        
        <div class="gc">

        <!-- ************************************* header foglia - title, social e image ***************************************************** -->

        <div class="grid span-1 tablet-1 desktop-1">                      
               <header class="foglia-header">
               
                               
                <div class="label_breadcrumb float-left cf">
                  <a href="/il-bambino/" class="categoria icon-v-down"><span>Il bambino</span></a>
                                    <a href="/il-bambino/nido-asilo-e-scuola/" class="categoria-l2  no-mobile"><span>Nido, asilo e scuola</span></a>
                              </div>
               
                    <div class="social-small only-desktop">
    <a class="icon-fb2 fb" href="" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pianetamamma.it%2Fil-bambino%2Fnido-asilo-e-scuola%2Fbambini-piccoli-nido-vantaggi.html', 'Condividi', 'height=400,width=600');return false;"></a>
    <a class="icon-tw2 twitter" href="" onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.pianetamamma.it%2Fil-bambino%2Fnido-asilo-e-scuola%2Fbambini-piccoli-nido-vantaggi.html&text=Asilo+nido+sin+da+piccoli%2C+ecco+quali+sono+i+vantaggi', 'Condividi', 'height=400,width=600');return false;"></a>
    <a class="icon-gp2 gplus" href="" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.pianetamamma.it%2Fil-bambino%2Fnido-asilo-e-scuola%2Fbambini-piccoli-nido-vantaggi.html', 'Condividi', 'height=400,width=600');return false;"></a>               
    <a class="icon-mail mail" href="" onclick="window.open('mailto:?body=Asilo+nido+sin+da+piccoli%2C+ecco+quali+sono+i+vantaggi | https%3A%2F%2Fwww.pianetamamma.it%2Fil-bambino%2Fnido-asilo-e-scuola%2Fbambini-piccoli-nido-vantaggi.html', 'Condividi', 'height=400,width=600');return false;"></a>
    <a class="icon-print stampa" href="" onclick="window.print();return false;"></a>   
</div> <!-- /foglia-social -->                    
                    <div class="foglia-details cf">                        
                        
                        <script>
     $(document).ready(function() {  
     	$(".breadcrumb").clone(true).appendTo("#container-breadcrumb-indent");				
		$("#container-breadcrumb-jsdisabled" ).remove();	
	 });
</script>

<div class="container-breadcrumb-jsdisabled" id="container-breadcrumb-jsdisabled">
    <div class="breadcrumb">  
    
        <a href="/">PianetaMamma.it</a>

                            
            <a href="/il-bambino/">il-bambino</a><a href="/il-bambino/nido-asilo-e-scuola/">nido-asilo-e-scuola</a>bambini-piccoli-nido-vantaggi              
    </div>
</div> 

<!-- questo div vuoto ha un text-indent che lo nasconde - viene popolato con il contenuto di container-breadcrumb-jsdisabled -->

<div class="container-breadcrumb-indent" id="container-breadcrumb-indent"></div>                      
                        
                        <div class="foglia-pager no-mobile">
                          <span class="current-page">1</span> <span class="total-page sans">5</span>
                        </div>
                        <div class="foglia-title">
                          
                          <h1>Asilo nido sin da piccoli, ecco quali sono i vantaggi</h1>
                                                    
                        </div>
                        <div class="foglia-author">
   <figure class="only-desktop">
              <a href="/autore/redazione-pianetamamma/">
             <img src="/images/authors/senza-nome_236.jpeg" />
         </a>
        </figure>
   
    <div class="cf"></div>
		        	<time> 9 ottobre 2018</time>
                        	<div class="autore  no-mobile"><a href="/autore/redazione-pianetamamma/">Redazione PianetaMamma</a></div>
        </div>  <!-- /foglia-info -->                    </div>
               </header>

                                                
                
           </div> <!-- /.desktop-1 imgfoglia -->
           
           <!-- ************************************* fine header foglia - title, social e image ***************************************************** -->

            <!--<div class="pin_container pin_container_14859" style="position: relative; float: left;">-->
            <div class="cf">

               <!-- ************************************* content  ***************************************************** -->
                <div class="grid span-1 tablet-1 desktop-8-12">  
                  <div class="foglia-content container_item_left_0">
                  
                                        
                                                                <figure class="filo foglia-cover foglia-cover--small">
                                                      <img src="/pictures/2018/10/09/asilo-nido-sin-da-piccoli-ecco-quali-sono-i-vantaggi-3778657986[980]x[409]780x325.jpeg" alt="/pictures/2018/10/09/asilo-nido-sin-da-piccoli-ecco-quali-sono-i-vantaggi-3778657986[980]x[409]780x325.jpeg" />                                                                                                          <span class="fonte-img">
                                                        Shutterstock                          </span>
                        </figure>
                                      
                    <div class="foglia-social-inside">
    <a href="" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pianetamamma.it%2Fil-bambino%2Fnido-asilo-e-scuola%2Fbambini-piccoli-nido-vantaggi.html', 'Condividi', 'height=400,width=600');return false;" class="fb-button sans icon-fb3">Condividi su facebook</a>
    <a href="" onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.pianetamamma.it%2Fil-bambino%2Fnido-asilo-e-scuola%2Fbambini-piccoli-nido-vantaggi.html&text=Asilo+nido+sin+da+piccoli%2C+ecco+quali+sono+i+vantaggi', 'Condividi', 'height=400,width=600');return false;" class="tw-button sans icon-tw2"></a>
    <a href="" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.pianetamamma.it%2Fil-bambino%2Fnido-asilo-e-scuola%2Fbambini-piccoli-nido-vantaggi.html', 'Condividi', 'height=400,width=600');return false;" class="gp-button sans icon-gp2"></a>
    <a href="whatsapp://send?text=https://www.pianetamamma.it/il-bambino/nido-asilo-e-scuola/bambini-piccoli-nido-vantaggi.html" data-action="share/whatsapp/share" class="wa-button"></a>
</div>                    
                                            <div style="margin-bottom: 10px;">
                            <div style="display:none;">gpt native-top-foglia-bambino</div>

         				          <div id="native-top-foglia-bambino">
					           						         </div>
							    
								                             </div>
                    
                    <h2 class="abstract">
                      La scienza conferma che andare all'asilo nido sin da piccoli comporta indubbi vantaggi sia per lo sviluppo sociale ed emotivo che per il sistema immunitario                    </h2>  


                                        <div style="display:none;"></div><div class="jq-adv-responsive adv300x250-responsive" data-adv="topbox1-bambino-0"></div>
                    <div class="jq-adv-responsive" data-adv="div_300x100_adv0"></div>
                    <h3>
	I vantaggi dell&#39;asilo nido</h3><p>
	Ai tanti genitori che si domandano se sia giusto mandare il proprio bambino all&#39;asilo nido sembra rispondere la ricerca scientifica che ha spesso indagato sui pro e i contro di questa scelta. L&#39;ultimo studio in proposito arriva dalla <strong>Francia</strong>, dove un gruppo di ricercatori dell&rsquo;Institut Pierre Louis d&#39;Epid&eacute;miologie et de Sant&eacute; Publique (iPLESP) e dall&rsquo;Universit&agrave; di Bordeaux, hanno condotto una <strong>ricerca </strong>finalizzata a valutare l&#39;<strong>impatto </strong>che l&#39;asilo nido avrebbe sullo sviluppo emotivo e sociale dei bambini.</p><h5>
	<a href="https://www.pianetamamma.it/il-bambino/nido-asilo-e-scuola/bambini-ecco-come-affrontare-l-inserimento-all-asilo-nido.html" target="_blank" title="Come affrontare l'inserimento all'asilo nido">Come affrontare l&#39;inserimento all&#39;asilo nido</a></h5><h3>
	La ricerca</h3><p>
	L&#39;indagine, pubblicata sul <a href="https://jech.bmj.com/content/early/2018/08/14/jech-2017-210393" rel="no follow" target="_blank" title="Early childcare type predicts children’s emotional and behavioural trajectories into middle childhood. Data from the EDEN mother–child cohort study">Journal of Epimediology &amp; Community Health</a>, ha analizzato i dati relativi a 1428 bambini che avevano gi&agrave; partecipato allo studio <strong>Eden </strong>che aveva valutato i diversi fattori legati alla salute e allo<strong> sviluppo nei primi anni di vita</strong>. Prendendo in considerazione questi dati gli studiosi d&#39;Oltralpe hanno analizzato lo sviluppo emotivo dei bambini dalla nascita fino agli otto anni di et&agrave; e hanno studiato le risposte che i genitori avevano fornito in questionari proposti quando i bambini avevano 3, 5 e 8 anni.</p><h3>
	Il risultato dello studio</h3><p>
	Al termine della valutazione gli studiosi hanno concluso che i bambini che avevano frequentato il nido da piccoli avevano<strong> meno problemi comportamentali ed emotivi</strong> rispetto ai loro coetanei che erano stati con i nonni o una baby sitter.</p><p>
	In particolare i bimbi che erano stati al nido mostravano un <strong>minore rischio</strong> di:</p>
<ul>
	<li>
		problemi di relazione tra coetanei;</li>
	<li>
		bassi comportamenti prosociali;</li>
	<li>
		problemi nello sviluppo emotivo;</li>
	<li>
		problemi di comportamento a scuola.</li>
</ul>
<h3>
	<a href="https://www.pianetamamma.it/il-bambino/nido-asilo-e-scuola/perche-andare-al-nido-da-piccoli.html" target="_blank" title="Perché andare al nido">I benefici dell&#39;asilo nido</a></h3><p>
	Giochi stimolanti, attivit&agrave; educative strutturate e gioco libero, assistenza da parte di educatori specializzati, condivisione di tempi, spazi, giochi e rispetto delle regole, contatto con i coetanei e stimolo a stringere legami ed amicizie: sono solo alcune delle caratteristiche tipiche di un <a href="https://www.pianetamamma.it/il-bambino/scelta-asilo-nido.html" target="_blank" title="Come scegliere l'asilo nido">buon asilo nido</a> che concorrono a costruire, sin dai primi mesi di vita, un<strong> impianto psicologico e sociale solido</strong> per i bambini.</p><p>
	Numerosi studi hanno indagato sui possibili <strong>benefici dell&#39;asilo nido</strong> e, anche se in qualche caso si &egrave; giunti a conclusioni non univoche, resta il fatto che la maggior parte di essi ha dimostrato che frequentare l&#39;asilo nido garantisce numerosi vantaggi per lo sviluppo sociale ed emotivo del bambino, soprattutto se il suo contesto familiare di partenza &egrave; avvantaggiato.</p><p>
	I pediatri intervenuti nel corso di un congresso delle societ&agrave; europee di pediatria, che si &egrave; tenuto a Glasgow,<br />
	hanno concluso anche che i bambini che hanno frequentato il<b> nido</b> sarebbero meno esposti al rischio di ammalarsi di un gran numero di malattie come:</p>
<ul>
	<li>
		l&#39;<b>asma </b>(che interessa un bambino su tre tra i 6 ei 14 anni): il rischio sarebbe dimezzato se i bambini sono andati al nido nel primo anno di vita.</li>
	<li>
		<b>diabete di tipo1</b>, per il quale &egrave; stata evidenziata una riduzione del rischio addirittura del 40%; e le probabilit&agrave; di sviluppare il tumore pediatrico pi&ugrave; diffuso,</li>
	<li>
		la <b>leucemia </b>linfoblastica acuta, si ridurrebbero di circa un terzo, cos&igrave; come altri tumori.</li>
</ul>
<p>
	Inoltre non c&#39;&egrave; dubbio che l&#39;asilo nido contribuisca a<strong> rafforzare il sistema immunitario</strong>. Come spiegano i pediatri dell&#39;<a href="https://www.acp.it/wp-content/uploads/Quaderni-acp-2013_202_90.pdf" rel="no follow" target="_blank" title="Quaderni acp">Associazione Culturale Pediatri</a></p>
<blockquote>
	<p>
		Frequentare l&#39;asilo nido stando a contatto con tanti bambini fa s&igrave; che il sistema immunitario sia esposto a tante variet&agrave; di virus e anche a forme diverse dello stesso virus. In questo modo le difese immunitarie del tuo bambino diventano pi&ugrave; abili e capaci di difenderlo</p></blockquote>
<h3>
	La situazione in Italia</h3><p>
	Lo studio in oggetto &egrave; stato condotto in <strong>Francia </strong>che &egrave; uno dei paesi europei con la migliore rete di assistenza alla prima infanzia d&#39;Europa. La quasi totalit&agrave; dei bambini va a scuola a 3 anni, ma circa il 52% dei bambini con meno di 3 anni pu&ograve; frequentare l&#39;asilo nido contro il 33% in media in Europa e l&#39;assistenza precoce all&#39;infanzia si basa sul principio dell&#39;universalit&agrave;, cio&egrave; tutti i bambini, indipendentemente dal loro background, possono avervi accesso.</p><p>
	La situazione italiana non &egrave; certamente rosea: gi&agrave; nel 2002 l&#39;Unione Europea pose a tutti gli Stati membri l&#39;obiettivo di garantire, entro il 2010, un&rsquo;<strong>assistenza all&rsquo;infanzia per almeno il 90% dei bambini</strong> di et&agrave; compresa fra i 3 anni e l&#39;et&agrave; dell&#39;obbligo scolastico, nonch&eacute; coprire con i propri servizi almeno<strong> il 33% dei bambini di et&agrave; inferiore ai 3 anni</strong>.</p><p>
	<strong>A che punto siamo dunque</strong>? Secondo l&#39;ultimo report dell&#39;<a href="https://www.senato.it/4746?dossier=2351" rel="no follow" target="_blank" title="Senato dossier uvi asili nido">Ufficio Valutazione Impatto del Senato</a> (Uvi), nel 2018 l&#39;accesso agli <a href="https://www.pianetamamma.it/il-bambino/nido-asilo-e-scuola/asili-nido-quanto-costano-cittadinanzattiva.html" target="_blank" title="Asili nido, quanto costano">asili nido </a>&egrave; stato garantito a <strong>macchia di leopardo</strong>: se nella Valle d&rsquo;Aosta il 39,9% dei bambini ha attualmente la possibilit&agrave; di andare al nido, in Umbria, Toscana, Emilia Romagna e Provincia autonoma di Trento la percentuale &egrave; del 33%, mentre al Sud le cose stentano a migliorare (basti pensare che in Campania la percentuale &egrave; ferma al 6,4%.</p>

                     
                    
                                        
                    
                     
                    
                                                                        
                            <div style="margin-top: 30px;">
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                <ins class="adsbygoogle"
                                    style="display:block; text-align:center;" 
                                    data-ad-layout="in-article" 
                                    data-ad-format="fluid" 
                                    data-ad-client="ca-pub-0820544532937748" 
                                    data-ad-slot="9140602081">
                                </ins>
                                <script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
                                </script>
                            </div>
                        
                        
                            <div style="margin-top: 30px;">
                                                              </div>
                                                                
                                        <div>
                    <div style="display:none;">gpt inread-bambino-0</div>

           <div id="inread-bambino-0" style="height:0;overflow:hidden">
               </div>
   
                    </div>
                                        
                    <div class="disclaimerMini">
Le indicazioni contenute in questo sito non intendono e non devono in alcun modo sostituire il rapporto diretto fra professionisti della salute e il lettore. È pertanto opportuno consultare sempre il proprio medico curante e/o specialisti.
<a onclick="javascript:window.open('https://static.stbm.it/pianetamamma/files/html/disclaimer/disclaimer.html','Disclaimer','top=10, left=10, width=550, height=400, status=no, menubar=no, toolbar=no, scrollbars=yes');" href="javascript:void(0);">Disclaimer»</a>
</div>                    
                   </div><!-- /.foglia-content -->
                   
                                     
                </div> <!-- /.desktop-8-12 griglia corpofoglia -->
    
               <!-- ******************************* sidebar ****************************************-->
    
                <div class="grid span-1  tablet-1  desktop-4-12">
                   <div class="sidebar jq-item_sidebar_box jq-item_sidebar_box_0">

    <div class="sidebar-block adv300">
                    <div id='adv_box_expanding'>
            </div>
        
        <div style="display:none;">gpt topbox1-bambino-0</div>

         				          <div id="topbox1-bambino-0">
					           						         </div>
							    
								     
    </div> <!-- /.sidebar-block adv300 -->
    
    <div id="div_300x100_adv0">
        <script src="https://adv.mediamond.it/300x100_sidebar_pianetamamma/300x100_pianetamamma_blocco1.js"></script>
     </div>
    
        
   
</div> <!-- /.sidebar -->                </div>
                
               <!-- ******************************* fine sidebar ***********************************-->
                
            </div> <!-- /.pin_container -->
             
                        <div class="grid span-1">
              <div class="gc">
                <div class="grid span-1">
                    <div class="social-big only-desktop">
   <span class="sans">condividi</span>
   <a class="icon-fb2 fb" href="" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pianetamamma.it%2Fil-bambino%2Fnido-asilo-e-scuola%2Fbambini-piccoli-nido-vantaggi.html', 'Condividi', 'height=400,width=600');return false;"></a>
   <a class="icon-tw2 twitter" href="" onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.pianetamamma.it%2Fil-bambino%2Fnido-asilo-e-scuola%2Fbambini-piccoli-nido-vantaggi.html&text=Asilo+nido+sin+da+piccoli%2C+ecco+quali+sono+i+vantaggi', 'Condividi', 'height=400,width=600');return false;"></a>
   <a class="icon-gp2 gplus" href="" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.pianetamamma.it%2Fil-bambino%2Fnido-asilo-e-scuola%2Fbambini-piccoli-nido-vantaggi.html', 'Condividi', 'height=400,width=600');return false;"></a>
   <a class="icon-mail mail" href="" onclick="window.open('mailto:?body=Asilo+nido+sin+da+piccoli%2C+ecco+quali+sono+i+vantaggi | https%3A%2F%2Fwww.pianetamamma.it%2Fil-bambino%2Fnido-asilo-e-scuola%2Fbambini-piccoli-nido-vantaggi.html', 'Condividi', 'height=400,width=600');return false;"></a>

   <div class="puls_stampa">
      <span class="sans">stampa</span>
      <a class="icon-print stampa" href="" onclick="window.print();return false;"></a>
   </div>
      
</div> <!-- /.social-big -->                </div>
                
                                
                
              </div><!-- /.gc -->
            </div>  <!-- /.desktop-1 griglia -->
                        
           <!-- **************************************************************************************************************************************-->
        
        </div> <!-- /.gc -->
      </article>     
    </div>
   <!-- ************************************** contenuto foglia  ***************************************************** -->  
    
   </div><!-- fine: jq-orionPaginatorItem -->  

    <div id="adv-skinmobile-bottom">
    <div style="display:none;">gpt skin_mobile-bambino-0</div>

         							          <div class="jq-adv-only-responsive" data-adv="skin_mobile-bambino-0"></div> 
								     
								         </div>
    
   <div id='adv-skinmobile-marker'></div>
</div><!-- fine: jq-orionPaginator -->


    <div class="OUTBRAIN" data-src="https://www.pianetamamma.it/il-bambino/nido-asilo-e-scuola/bambini-piccoli-nido-vantaggi.html" data-widget-id="AR_6" data-ob-template="pianetamamma" ></div>
    <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script> 

</div>                                
            
            </div><!-- /.gc -->
    	</div><!-- /.container -->
    </div><!-- /.wrapper -->
    
    
    <div class="footer-wrap">
<!-- prova -->
    <div class="container">
        <div class="gc">
            <div class="grid span-1  tablet-1  desktop-1">
                <footer class="footer  cf">
                	<span class="logo-pd">
                        <a href="https://www.pianetamamma.it">
                            <span>Pianetamamma</span>
                            <img src="https://static.stbm.it/pianetamamma/images/grafica/pianeta-mamma-logo.png" alt="logo Pianetamamma.it">
                        </a>
                    </span>
                    <div class="copy">
                	    <small class="sans">
                        © Copyright 2018 Arnoldo Mondadori Editore Spa - riproduzione riservata - P.IVA 08386600152<br>
                        Tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.
                        </small><br>
                        <a class="sans copy-link" href="/info/">Chi siamo</a> 
                        <a class="sans copy-link" href="http://privacy.stbm.it/site/pianetamamma/condizioni-generali.html" target="_blank">Condizioni d'uso</a>
                        <a class="sans copy-link" href="https://digital.mondadori.it/privacy/informativasiti/mondadoridigital.html" target="_blank">Privacy</a>
                        <a class="sans copy-link" href="http://www.mondadori.it/privacy-policy" target="_blank">Privacy Policy</a>
                        <a class="sans copy-link" target="_blank" href="https://static.stbm.it/cookie_policy/policy.html" title="Cookie Policy" onclick="window.open(this.href,'cookie-policy','top=150, left=150, width=500,height=600 ,toolbar=no, location=no,status=no,menubar=no,scrollbars=yes,resizable=no');return false;">Cookie Policy</a>
                        <a class="sans copy-link" onclick="javascript:window.open('https://static.stbm.it/pianetamamma/files/html/disclaimer/disclaimer.html','Disclaimer','top=10, left=10, width=550, height=400, status=no, menubar=no, toolbar=no, scrollbars=yes');" href="javascript:void(0);">Disclaimer</a>
                        <a class="sans copy-link no-border" href="https://www.pianetamamma.it/site-map/">Mappa del sito</a>
                    </div>
                    
                    <div class="disclaimerMini sans">
                            Le indicazioni contenute in questo sito non intendono e non devono in alcun modo sostituire il rapporto diretto fra professionisti della salute e il lettore. È pertanto opportuno consultare sempre il proprio medico curante e/o specialisti.
                            <a onclick="javascript:window.open('https://static.stbm.it/pianetamamma/files/html/disclaimer/disclaimer.html','Disclaimer','top=10, left=10, width=550, height=400, status=no, menubar=no, toolbar=no, scrollbars=yes');" href="javascript:void(0);">Disclaimer»</a>
                    </div>

                </footer>
            </div>
    	</div>
    </div>
</div>     
    <!-- il blocco non è allineato con gli altri footer script di pd e gp -->

<!-- Analytics -->


<!-- Facebook -->


<!-- Twitter -->


<!-- Google + -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8971536" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Progetto Krux -->
<span id="aHashu" style="display: none;"></span>

<!-- Responsive ADV Box -->
<script type="text/javascript">
    
    advResponsive();
    
    function advResponsive() {    

        if ($(window).width() <= 800)
        {	
        	$("div.jq-adv-only-responsive").each(function() {
    			
    			var obj = $(this),
    				dataAdv = $(this).data("adv");
                
    			if ( (dataAdv.trim() != "") && ($("div#"+dataAdv).length == 0) )				
                {    				    
                    obj.attr('id', dataAdv);
                    
                    obj.removeClass("jq-adv-responsive").removeAttr("data-adv");
                }
    		});            
            
            $("div.jq-adv-responsive").each(function() {
    			
    			var obj = $(this),
    				dataAdv = $(this).data("adv"),
                    adv = $("div#"+dataAdv);
    			                
    			if ( (dataAdv.trim() != "") && ($("div#"+dataAdv).length > 0) )				
                {                
                    adv.appendTo(obj);
                    
                    obj.removeClass("jq-adv-responsive");
                }
    		});
            
            $("div.jq-adv-noresponsive").remove();
	    }
    };
</script>


<!-- http://todo.banzaimedia.it/mantis/view.php?id=9827 -->
<script>
var isTouch = (('ontouchstart' in window) || (navigator.msMaxTouchPoints > 0)),
sw = document.documentElement.clientWidth,
strip = $('#strip_adv');
if (isTouch && sw <= 900 && strip.length>0) {
  $(window).scroll(function(){
      var scrolltop = $(window).scrollTop();
      if (scrolltop>250) {
        strip.removeClass('start');
      }
  });
}
</script>

<!-- Tealium Tag Manager -->
<script type="text/javascript">
    (function(a,b,c,d)
    {
    a='//tags.tiqcdn.com/utag/mediaset/dig.pianetamamma.it/prod/utag.js';
    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    }
    )();
</script>

<script>
(function(w,d) {
    // the class that take care of listeners and fixing the header
    var advHandler = function() {
        this.is720 = false;
        // check first if mm_stript1 event size is 720
        googletag.pubads().addEventListener('slotRenderEnded', function (e) {
            if (mm_stript1 && e.slot === mm_stript1) { // only for mm_stript1
                if (Array.isArray(e.size) && e.size[0] === 720) {
                    this.is720 = true;
                }
            }
        }.bind(this))
        // after the resize by header.js I can finally maybe fix the header
        googletag.pubads().addEventListener('slotOnload', function (e) {
            if (mm_stript1 && e.slot === mm_stript1 && this.is720) {
                this.maybeFixHeader();
            }
        }.bind(this));
        // check if we have to fix the header
        this.maybeFixHeader = function () {
            var wrap = document.getElementById('strip_adv');
            var adv = wrap.firstElementChild;
            if (adv && wrap) {
                this.fixHeader(adv, wrap);
            }
        }
        // fix adv
        this.fixHeader = function(adv, wrap) {
            var rect = adv.getBoundingClientRect(),
                advOffset = adv.offsetTop;
            // styles for adv and wrapper
            var advFixedStyle = 'position: fixed;' +
                'top: ' + advOffset + ';' +
                'left: ' + rect.left + ';' +
                'width: ' + rect.width + ';' +
                'z-index: 99;';
            var wrapFixedStyle = 'width: ' + rect.width + 'px;' +
                'height: ' + rect.height + 'px;';
            // fix adv and set placeholder
            setTimeout(function() {
                adv.style.cssText = advFixedStyle;
                wrap.style.cssText = wrapFixedStyle;
            }, 500);
            setTimeout(function() {
                adv.removeAttribute('style');
                wrap.removeAttribute('style');
            }, 3500);
        }
    };
    // activate feature only on mobile
    if (w.matchMedia("(max-width: 480px)").matches) {
        // Make sure that googletag.cmd exists.
        w.googletag = w.googletag || {};
        googletag.cmd = googletag.cmd || [];
        // queue our listener
        googletag.cmd.push(advHandler);
    }
})(window, document);
</script>

<!-- inizio script per informativa obbligatoria sull'utilizzo dei cookie -->
<script async type="text/javascript" src="https://static.stbm.it/cookie_policy/network.common.js"></script>
    <!-- GPT SLOT define refresh -->
    
<!-- gpt v 1.603 0 1 -->
 <script>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</script>	</div> <!-- fine div contenitore x nuovo menu -->

    </div> <!-- fine div contenitore x nuovo menu -->

    </body>
</html>