<!doctype html>

<html>
<head>
    <title>Giornata Mondiale del Diabete | PianetaMamma.it</title>
<meta name="description" content="Giornata Mondiale del Diabete | Il 14 novembre si celebra in tutto il mondo e anche in Italia la Giornata dedicata al diabete. Cos'è il diabete gestazionale e pediatrico e come si previene">
<meta name="keywords" content="giornata-mondiale-del-diabete">
<meta name="robots" content="index, follow">
<meta property="og:title" content="Giornata Mondiale del Diabete 2018" />
<meta property="og:description" content="Giornata Mondiale del Diabete. Il focus dell'edizione di quest'anno è Famiglia e Diabete. I consigli della Dottoressa Carla Lertola, medico chirurgo specialista in Scienza dell’Alimentazione e Dietetica, per fronteggiare il Diabete nei bambini" />
<meta property="og:image" content="https://www.pianetamamma.it/pictures/2017/11/10/giornata-mondiale-del-diabete-2017-1670294247[935]x[622]360x240.jpeg" />
<meta property="og:url" content="https://www.pianetamamma.it/il-bambino/malattie/giornata-mondiale-del-diabete.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="fb:pages" content="48778259174" />
<link rel="canonical" href="https://www.pianetamamma.it/il-bambino/malattie/giornata-mondiale-del-diabete.html"/>
<link rel="amphtml" href="https://www.pianetamamma.it/amp/il-bambino/malattie/giornata-mondiale-del-diabete.html">
    <link rel="shortcut icon" href="https://static.stbm.it/pianetamamma/images/new-favicon.ico" type="image/x-icon" />      
    
    <!-- Other Javascript -->
    <!-- analytics pianetamamma -->
<script type="text/javascript"> 
   var _gaq = _gaq || [];
   _gaq.push(['_setAccount', 'UA-746038-9']);
   _gaq.push (['_gat._anonymizeIp']);
   _gaq.push(['_trackPageview']);
 
   (function() {
     var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
     ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
     var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
   })(); 
 </script>

<script type="text/javascript">
   setTimeout("_gaq.push(['_trackEvent', 'PERMANENZA > 1 SECONDI', '1', document.URL, 0, true])",1000);
   setTimeout("_gaq.push(['_trackEvent', 'PERMANENZA > 3 SECONDI', '1', document.URL, 0, true])",3000);
   setTimeout("_gaq.push(['_trackEvent', 'PERMANENZA > 6 SECONDI', '1', document.URL, 0, true])",6000);
   setTimeout("_gaq.push(['_trackEvent', 'PERMANENZA > 10 SECONDI', '1', document.URL, 0, true])",10000);
</script>

<!-- Jquery -->
<script src="https://static.stbm.it/Share/js/js_core/jquery/jquery-2.1.0.min.js"></script>
<link rel="stylesheet" href="https://static.stbm.it/Share/js/js_core/jqueryui/1.10.4/themes/base/jquery-ui.css" />
<script src="https://static.stbm.it/Share/js/js_core/jqueryui/1.10.4/jquery-ui.min.js"></script>

<!-- Base64 -->
<script src="https://static.stbm.it/Share/js/js_core/jquery.plugins/jquery.base64.js"></script>

<!-- Cookie -->
<script src="https://static.stbm.it/Share/js/js_core/jquery.plugins/jquery.cookie.js"></script>

<!-- OwlCarousel -->
<link rel="stylesheet" href="https://static.stbm.it/Share/js/js_core/owl-carousel/owl.carousel.css">
<link rel="stylesheet" href="https://static.stbm.it/Share/js/js_core/owl-carousel/owl.theme.css">
<script src="https://static.stbm.it/Share/js/js_core/owl-carousel/owl.carousel.js"></script>

<!-- Slimscroll (necessario alle gallery modali, crea la scrollbar nella schermata delle thumb) -->
<script src="https://static.stbm.it/Share/js/js_core/jquery.plugins/jquery.slimscroll.js"></script>

<!-- OrionGallery -->
<script src="https://static.stbm.it/Share/js/js_core/orion.gallery.js?r=20181114"></script>

<!-- OrionLogin -->
<script src="https://static.stbm.it/Share/js/js_core/orion.login.js"></script>

<!-- OrionPagination -->
<script src="https://static.stbm.it/Share/js/js_core/orion.itemPagination.js"></script>

<!-- OrionCategoryPagination -->
<script src="https://static.stbm.it/Share/js/js_core/orion.categoryPagination.js"></script>

<!-- SidebarScroll  -->
<!--<script src="https://static.stbm.it/Share/js/js_core/jquery.plugins/jquery.pin.js"></script>-->
<!--<script src="https://static.stbm.it/Share/js/js_core/orion.sidebarScroll.js"></script>-->

<!-- js di riccardo per sidebar scroll categorie -->
<script src="https://static.stbm.it/Share/js/js_core/jquery.plugins/jquery.orionscroll.js"></script>

<!-- js slider -->
<script type="text/javascript" src="https://static.stbm.it/Share/js/js_core/swiper/idangerous.swiper.js"></script>

<!-- script ADV standard -->
<script src="https://static.stbm.it/fe_repository/script-adv-standard.js"></script>

<!-- INIZIO script ADV personalizzati -->

<!-- BEGIN Krux Control Tag for "Pianetamamma" -->
<!-- Source: /snippet/controltag?confid=JOVU9DDA&site=Pianetamamma&edit=1 -->
<script class="kxct  _iub_cs_activate" data-id="JOVU9DDA" data-timing="async" data-version="1.9" type="text/plain">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
    k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
      (location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JOVU9DDA"
  ;
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
  
</script>
<!-- END Krux Controltag -->

<script language="javascript">document.write('<s' + 'cript src="https://euasync01.admantx.com/admantx/service?request={%20tag%3A%22%22%2C%20key%3A%222256e66eac8444a1711ac1eb2f269ebf45f492e2d1fa596f6ab9536d9fc8b8ef%22%2Cmethod%3A%22descriptor%22%2Cfilter%3A%22default%22%2Cdecorator%3A%22template.pianetamamma%22%2Ctype%3A%22URL%22%2Cmode%3A%22async%22%2Cbody:\'' + escape(document.location.href) + '\'%2Ccustom1%3A%22'+Krux.user+'%22%2Ccustom2%3A%22'+Krux.kxkuid+'%22}"></s' +'cript>');</script>

<!-- FINE script ADV personalizzati -->    
    <!-- OpenX 2.0 -->
    
<!-- OpenX 2.0 -->
<script language='javascript'>
    var OX_dfp_options = {prefetch: true};
    var OX_dfp_ads = [];
    if(isConsentGiven('', 617515) || isConsentGiven(800187, 8108345)) {
        OX_dfp_ads.push(['/4758/pianetamamma/bambino', ["300x250","300x600"], 'topbox1-bambino-0']);
    }
</script>

<script id='openx-script' type='text/javascript'></script>

<script language='javascript'>
    if(isConsentGiven('', 617515) || isConsentGiven(800187, 8108345)) {
        var script = document.getElementById('openx-script');
        script.src = '//banzai-d.openx.net/w/1.0/jstag?nc=4758-pianetamamma';
    };
</script>
<!-- END OpenX 2.0 -->
    
    <!-- ios- icon -->
    <!-- IOS ICON -->
    <!-- (iphone - no retina) -->
<link href="https://static.stbm.it/pianetamamma/images/apple-touch-icon/apple-touch-icon.png" rel="apple-touch-icon">
    <!-- (ipad 1 - no retina) -->
<link href="https://static.stbm.it/pianetamamma/images/apple-touch-icon/apple-touch-icon-72x72.png" sizes="72x72" rel="apple-touch-icon">
    <!-- (iPad 2 and iPad mini  - no retina) -->
<link href="https://static.stbm.it/pianetamamma/images/apple-touch-icon/apple-touch-icon-76x76.png" sizes="76x76" rel="apple-touch-icon">
    <!-- (iPad and iPad mini - retina) -->
<link href="https://static.stbm.it/pianetamamma/images/apple-touch-icon/apple-touch-icon-152x152.png" sizes="152x152" rel="apple-touch-icon">
    <!-- (iPhone 6 and iPhone 5 and iPhone 4s - retina) -->
<link href="https://static.stbm.it/pianetamamma/images/apple-touch-icon/apple-touch-icon-120x120.png" sizes="120x120" rel="apple-touch-icon">
    <!-- (iphone 6+ - retina) -->
<link href="https://static.stbm.it/pianetamamma/images/apple-touch-icon/apple-touch-icon-180x180.png" sizes="180x180" rel="apple-touch-icon">    
    <!-- css e js dinamici --> 
    <link rel="stylesheet" href="https://static.stbm.it/pianetamamma/css/articolo.css"><link rel="stylesheet" href="https://static.stbm.it/pianetamamma/css/skin-attiva.css"><link rel="stylesheet" href="//static.stbm.it/pianetamamma/css/fonts.css"><link rel="stylesheet" href="https://static.stbm.it/pianetamamma/css/framework.css"><link rel="stylesheet" href="https://static.stbm.it/pianetamamma/css/generale.css"><link rel="stylesheet" href="https://static.stbm.it/pianetamamma/css/listati.css"><link rel="stylesheet" href="https://static.stbm.it/pianetamamma/css/swiper-slider.css"><link rel="stylesheet" href="https://static.stbm.it/pianetamamma/css/oriongallery.css"><link rel="stylesheet" href="https://static.stbm.it/pianetamamma/css/custom-pm.css"><script src="https://static.stbm.it/pianetamamma/js/header-menu.js"></script><script src="https://static.stbm.it/pianetamamma/js/header-social-pm.js"></script><script src="https://static.stbm.it/pianetamamma/js/orion-scroll-cfg.js"></script><script src="https://static.stbm.it/pianetamamma/js/ricerca.js"></script>    <!-- css e js dinamici -->
    
    <!-- GPT -->
    <script src="/js_core/Gpt/gpt-async.js"></script>
    <meta name="viewport" content="width=device-width, maximum-scale=1, user-scalable=no" />
    <meta name="language" content="it" />
    <meta charset="UTF-8">        
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="theme-color" content="#20bcd8"></head>

<body>
    <section id="orionGallery" class="jq-galleryContainer  orionGalleryLevel" style="display: none;">
    <header>
        <div class="adv-leaderboard-wrapper">
            <div class="jq-advTop adv-leaderboard"></div>
        </div>
       <a class="logo" href="https://www.pianetamamma.it">Pianetamamma</a>
       <a class="jq-btn-closeGallery  chiudi icon-close2" href="javascript:void(0)"><span>chiudi</span></a>    
    </header>
    
    <div class="modale-foto-wrapper">
        <small class="jq-galleryNavigationCounters  conteggio">
            <span class="currentElement"></span>
            <span class="totElements"></span>
        </small>
        <div class="foto-container">

            <div class="jq-imageContainer owl-carousel owl-theme"></div>
            <div class="jq-allThubmsContainer thumb-container close"></div>
            
            
            

            <h1><em>Fotogallery:</em> <span class="jq-galleryTitleContainer"></span></h1>

            <div class="jq-photoInfoContainer info  sans">
              <ul>
                <li class="autore">Autore: <span class="jq-photoAuthorContainer"></span></li>
                <li class="fonte">Fonte: <span class="jq-photoSourceContainer"></span></li>
              </ul>
            </div>
        </div>


        <aside class="sidebar-modale-wrapper">
            <div class="sidebar-modale">
                <div class="jq-advRight adv-300"></div>
    
                <div class="jq-sidebarDataInfoContainer descrizione">        
                    <h2 class="jq-photoTitleContainer"></h2>
                    <p class="jq-photoAbstractContainer"></p>
                </div>
                <div class="azioni sans cf">
                    <a class="jq-btn-showAllThumb guarda-tutte" href="javascript:void(0)"><span></span> Tutte le foto</a>
                    <a class="jq-btn-otherGallery altre-gallery" href="javascript:void(0)"><span></span> Altre gallery</a>
                </div>
            </div>
            
            <div class="nav cf customNavigation">
              <a class="jq-btn-prevPhoto prev  icon-prev" href="javascript:void(0)"><div><span>Foto precedente</span></div></a>
              <a class="jq-btn-nextPhoto next  icon-next" href="javascript:void(0)"><div><span>Foto successiva</span></div></a>
            </div>
            
            <!-- <div class="jq-allThubmsContainer thumb-container close"></div> -->
            
        </aside><!-- //.sidebar-wrapper -->
    </div>
</section><!-- //#orionGallery -->    

    <div id="menu-laterale">    
        <div class="content-menu-laterale"></div>
    </div>
   
    <div id="gpt-richmedia-1" style="position: absolute;"></div>

    <div id="site-content">

    	<div id="layer-dark">
        	<a href="javascript:void(0)" class="open-menu jq-open-menu icon-menu-chiudi"></a>
    	</div>
    
    	<div id="window-content"> 
        
    <!-- test fra  -->



<script>
            var itemPage = 1;
    </script>

<div id="strip_adv" class="adv-leaderboard-top">
    <div style="display:none;"></div><div style="display:none;">gpt strip1_generica-bambino</div>

         				          <div id="strip1_generica-bambino">
					           						         </div>
							    
								     <div style="display:none;">gpt strip1_gpt-bambino-0</div>

         							          <div class="jq-adv-only-responsive" data-adv="strip1_gpt-bambino-0"></div> 
								     
								     </div>    
    
<!--div id="strip_adv_new"-->
    <!--/div-->
<div class="header-wrap  normal">
    <!-- TAL -->
    <div class="ameheader_tal" id="ameheader_tal">
        <a href="https://www.nostrofiglio.it/" target="_blank"><img src="https://static.stbm.it/pianetamamma/images/grafica/logo-tal.svg" alt="Nostrofiglio.it"></a>
    </div>
    
    <div class="container">
        
        <!-- hamburger -->
        <a href="javascript:void(0)" class="open-menu icon-menu-apri jq-open-menu"></a> 
        
        <div class="gc">
            <div class="grid span-1  tablet-1  desktop-1">
                <header class="header">
                    <h1 class="logo">
                        <a title="Pianetamamma: articoli e community per le mamme e chi aspetta un bimbo." href="/">
                            <span>Pianetamamma</span>
                            <img src="https://static.stbm.it/pianetamamma/images/grafica/pianeta-mamma-logo.png" alt="logo pianetamamma.it">
                        </a>
                    </h1>
                    

                    
                    <menu class="pulsantiera">
                        <ul class="list-unstyled  cf">
                            <li class="search  jq-search  jq-close"> <!-- aggiungere la classe .open per rendere visibile il form nella versione "slim" dell'header -->
                                <form id="searchform" onsubmit="return mySearch(this.childNodes[1].value,'','');" method="get" action="https://www.pianetamamma.it/cerca/">
                                    <input id="q" type="text" name="q" onblur="if(this.value=='') { this.value='Cerca in Pianetamamma'; } return false;" onfocus="this.value=''" value="Cerca in Pianetamamma" class="text jq-buca-ricerca">
                                    <input id="searchsubmit" class="button  icon-search" type="submit" value="">
                                </form>
                                <a class="apri-search  jq-apri-search  icon-search" href="javascript:void(0)"><span class="sr-only">cerca</span></a>
                            </li>
                            
                            <!-- li class="user">
                                <a class="apri-user  icon-user"><span class="sr-only">social</span></a>
                                <div id="jq-vuoto-user" class="menu-user  icon-v-up"></div>
                            </li -->
                            
                        </ul>
                    </menu>
                    
                    <div id="menu-mobile" class="slim-nav  icon-v-up  jq-slim-nav">
                    
                        <div id="jq-tab-user">
                                                    </div> 
                        
                        <!-- /.tab-menu--user-->
                        
                        <div id="jq-tab-social" class="tab-menu  tab-menu--social">
                            <h4 class="segui-social">seguici su:</h4>
                            <ul class="sans  cf">
                                <li class="ml-facebook"></li>
                                <li class="ml-twitter"></li>
                                <li class="ml-google"></li>
                                <li class="ml-istagram"></li>
                                <li class="ml-youtube"></li>
                                <li class="ml-pinterest"></li>
                                <!-- <li class="ml-rss"></li> -->
                            </ul>
                            
                        </div><!-- /.tab-menu--social -->
                                                
                    </div><!-- /.tab-container -->
                    
                </header>
            </div>
        </div>
    </div>
    
</div><!-- /header-wrap -->    
    
<!-- blocco HTML | main-nav -->
<div class="main-nav-wrap">
    <div class="container">
        <div class="gc">
            <div class="grid  span-1">
                <nav class="main-nav sans">
                    <ul class="list-unstyled  cf">
                        <li><a href="/" class="home"><span class="icon-home"></span><span class="sr-only">Home</span></a></li>
        				                        <li><a  href="/rimanere-incinta/" title="Rimanere incinta">Rimanere incinta</a></li>
						                        <li><a  href="/gravidanza/" title="Gravidanza">Gravidanza</a></li>
						                        <li><a  href="/parto/" title="Parto">Parto</a></li>
						                        <li><a class="current" href="/il-bambino/" title="Bambino">Bambino</a></li>
						                        <li><a  href="http://ricette-per-bambini.pianetamamma.it/" title="Ricette per bambini">Ricette per bambini</a></li>
						                        <li><a  href="/la-famiglia/" title="Famiglia">Famiglia</a></li>
						                        <li><a  href="/test/" title="Tutti i test">Test</a></li>
						                        <li><a  href="/foto_gallery/" title="Foto">Foto</a></li>
						                        <li><a  href="/video/" title="Pianetamamma TV">Pianetamamma TV</a></li>
						                    </ul>
                </nav>
            </div>
        </div>
    </div>
</div>

    <script>var bNoMenu = 1;</script>
    
    
    <!-- hp sponsor -->
    <script type="text/javascript" src="https://adv.mediamond.it/hp_sponsor_pianetamamma/hpsponsor_pianetamamma.js"></script>
<div style="position:absolute;width:1px;height:1px;">
<div style="display:none;">gpt skin_web-bambino-0</div>

         				          <div id="skin_web-bambino-0">
					           						         </div>
							    
								     </div>
    
    
    
    
    <div class="wrapper"> 
    	  
        	<div class="gc">
               
            	    <div class="grid span-1 tablet-1 desktop-1">

<!-- div contenitore per il paginatore ajax, con gli attributi necessari -->

<script>
// TEALIUM DATA LAYER
var utag_data = {
 Special_ID : 0,
}
</script>

<div class="jq-orionPaginator" data-itemid="24082" data-categoryid="24" >
  <div class="jq-orionPaginatorItem" id="/il-bambino/malattie/giornata-mondiale-del-diabete.html" data-itemid="24082" data-title="Giornata Mondiale del Diabete - PianetaMamma.it" 
    data-category="Malattie" data-url="/il-bambino/malattie/giornata-mondiale-del-diabete.html">
    
 <!-- ************************************* contenuto foglia  ****************************************************** -->

    <div class="container with-border foglia ">
        <!-- modifica testatina 2015.06.04  -->
              <article>        
        <div class="gc">

        <!-- ************************************* header foglia - title, social e image ***************************************************** -->

        <div class="grid span-1 tablet-1 desktop-1">                      
               <header class="foglia-header">
               
                               
                <div class="label_breadcrumb float-left cf">
                  <a href="/il-bambino/" class="categoria icon-v-down"><span>Il bambino</span></a>
                                    <a href="/il-bambino/malattie/" class="categoria-l2  no-mobile"><span>Malattie</span></a>
                              </div>
               
                    <div class="social-small only-desktop">
    <a class="icon-fb2 fb" href="" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pianetamamma.it%2Fil-bambino%2Fmalattie%2Fgiornata-mondiale-del-diabete.html', 'Condividi', 'height=400,width=600');return false;"></a>
    <a class="icon-tw2 twitter" href="" onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.pianetamamma.it%2Fil-bambino%2Fmalattie%2Fgiornata-mondiale-del-diabete.html&text=Giornata+Mondiale+del+Diabete+2018', 'Condividi', 'height=400,width=600');return false;"></a>
    <a class="icon-gp2 gplus" href="" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.pianetamamma.it%2Fil-bambino%2Fmalattie%2Fgiornata-mondiale-del-diabete.html', 'Condividi', 'height=400,width=600');return false;"></a>               
    <a class="icon-mail mail" href="" onclick="window.open('mailto:?body=Giornata+Mondiale+del+Diabete+2018 | https%3A%2F%2Fwww.pianetamamma.it%2Fil-bambino%2Fmalattie%2Fgiornata-mondiale-del-diabete.html', 'Condividi', 'height=400,width=600');return false;"></a>
    <a class="icon-print stampa" href="" onclick="window.print();return false;"></a>   
</div> <!-- /foglia-social -->                    
                    <div class="foglia-details cf">                        
                        
                        <script>
     $(document).ready(function() {  
     	$(".breadcrumb").clone(true).appendTo("#container-breadcrumb-indent");				
		$("#container-breadcrumb-jsdisabled" ).remove();	
	 });
</script>

<div class="container-breadcrumb-jsdisabled" id="container-breadcrumb-jsdisabled">
    <div class="breadcrumb">  
    
        <a href="/">PianetaMamma.it</a>

                            
            <a href="/il-bambino/">il-bambino</a><a href="/il-bambino/malattie/">malattie</a>giornata-mondiale-del-diabete              
    </div>
</div> 

<!-- questo div vuoto ha un text-indent che lo nasconde - viene popolato con il contenuto di container-breadcrumb-jsdisabled -->

<div class="container-breadcrumb-indent" id="container-breadcrumb-indent"></div>                      
                        
                        <div class="foglia-pager no-mobile">
                          <span class="current-page">1</span> <span class="total-page sans">5</span>
                        </div>
                        <div class="foglia-title">
                          
                          <h1>Giornata Mondiale del Diabete 2018</h1>
                                                    
                        </div>
                        <div class="foglia-author">
   <figure class="only-desktop">
              <a href="/autore/redazione-pianetamamma/">
             <img src="/images/authors/senza-nome_236.jpeg" />
         </a>
        </figure>
   
    <div class="cf"></div>
		        	<time>14 novembre 2018</time>
                        	<div class="autore  no-mobile"><a href="/autore/redazione-pianetamamma/">Redazione PianetaMamma</a></div>
        </div>  <!-- /foglia-info -->                    </div>
               </header>

                                                
                
           </div> <!-- /.desktop-1 imgfoglia -->
           
           <!-- ************************************* fine header foglia - title, social e image ***************************************************** -->

            <!--<div class="pin_container pin_container_24082" style="position: relative; float: left;">-->
            <div class="cf">

               <!-- ************************************* content  ***************************************************** -->
                <div class="grid span-1 tablet-1 desktop-8-12">  
                  <div class="foglia-content container_item_left_0">
                  
                                        
                                                                <figure class="filo foglia-cover foglia-cover--small">
                                                      <img src="/pictures/2017/11/10/giornata-mondiale-del-diabete-2017-1966394984[989]x[412]780x325.jpeg" alt="/pictures/2017/11/10/giornata-mondiale-del-diabete-2017-1966394984[989]x[412]780x325.jpeg" />                                                                                                          <span class="fonte-img">
                                                        Shutterstock                          </span>
                        </figure>
                                      
                    <div class="foglia-social-inside">
    <a href="" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pianetamamma.it%2Fil-bambino%2Fmalattie%2Fgiornata-mondiale-del-diabete.html', 'Condividi', 'height=400,width=600');return false;" class="fb-button sans icon-fb3">Condividi su facebook</a>
    <a href="" onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.pianetamamma.it%2Fil-bambino%2Fmalattie%2Fgiornata-mondiale-del-diabete.html&text=Giornata+Mondiale+del+Diabete+2018', 'Condividi', 'height=400,width=600');return false;" class="tw-button sans icon-tw2"></a>
    <a href="" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.pianetamamma.it%2Fil-bambino%2Fmalattie%2Fgiornata-mondiale-del-diabete.html', 'Condividi', 'height=400,width=600');return false;" class="gp-button sans icon-gp2"></a>
    <a href="whatsapp://send?text=https://www.pianetamamma.it/il-bambino/malattie/giornata-mondiale-del-diabete.html" data-action="share/whatsapp/share" class="wa-button"></a>
</div>                    
                                            <div style="margin-bottom: 10px;">
                            <div style="display:none;">gpt native-top-foglia-bambino</div>

         				          <div id="native-top-foglia-bambino">
					           						         </div>
							    
								                             </div>
                    
                    <h2 class="abstract">
                      Giornata Mondiale del Diabete. Il focus dell'edizione di quest'anno è Famiglia e Diabete. I consigli della Dottoressa Carla Lertola, medico chirurgo specialista in Scienza dell’Alimentazione e Dietetica, per fronteggiare il Diabete nei bambini                    </h2>  


                                        <div style="display:none;"></div><div class="jq-adv-responsive adv300x250-responsive" data-adv="topbox1-bambino-0"></div>
                    <div class="jq-adv-responsive" data-adv="div_300x100_adv0"></div>
                    <h3>
	Giornata Mondiale del Diabete</h3><p>
	400 milioni di persone nel mondo soffrono di diabete e le stime parlano di 650 milioni entro il 2040. Ogni anno, il <strong>14 novembre</strong>, si celebra la <strong>Giornata Mondiale del Diabete</strong>, istituita nel 1991 dall&#39;International Diabetes Foundation e dall&#39;Organizzazione Mondiale della Sanit&agrave;.</p><p>
	In Italia, la giornata mondiale del diabete &egrave; gestita ogni anno da <strong>Diabete Italia </strong>che organizza la nomina dei coordinatori regionali che fungono da riferimento per tutti coloro che, localmente, hanno intenzione di organizzare eventi collegati. Nel 2017 Diabete Italia ha ricevuto la medaglia d&#39;oro del Presidente della Repubblica Italiana per l&#39;organizzazione della GMD e per l&#39;impegno nella lotta al diabete.</p><p>
	In tutta Italia dal <strong>5&nbsp;al 18 novembre 2018&nbsp;</strong>ci saranno circa mille iniziative in molte citt&agrave;, soprattutto finalizzate alla conoscenza e alla prevenzione del diabete, organizzate e promosse come ogni anno dal <strong>Diabete Italia onlus</strong>. L&#39;edizione <strong>2018&nbsp;</strong>della Giornata Mondiale del diabete &egrave;&nbsp; &ldquo;<strong>Famiglia&nbsp;e Diabete</strong>&rdquo;&nbsp;</p><p>
	Fino al <strong>18 novembre</strong> in <strong>500 piazze italiane </strong>migliaia di volontari allestiranno dei gazebo per dare la possibilit&agrave; ai cittadini di:</p>
<ul>
	<li>
		compilare un questionario per valutare il proprio fattore di rischio;</li>
	<li>
		ricevere informazioni sulla prevenzione e sulla corretta gestione della malattia.</li>
</ul>
<p>
	Numerosi <strong>ambulatori </strong>di medicina generale e duecento <strong>farmacie </strong>comunali aderenti ad Assofarm effettueranno screening sui soggetti a rischio e sono preivsti numerosi eventi ed incontri presso i consultori e i reparti di Diabetologia Pediatrica.</p><p>
	In ogni citt&agrave; sono previste tante occasioni di <strong>prevenzione </strong>ed <strong>informazione:</strong></p>
<ul>
	<li>
		spettacoli;</li>
	<li>
		conferenze e dibattiti;</li>
	<li>
		illuminazione in blu dei monumenti;</li>
	<li>
		attivit&agrave; sportive.</li>
</ul>
<p>
	Il <strong>calendario </strong>completo degli eventi &egrave; consultabile sul sito ufficiale della <a href="http://www.giornatadeldiabete.it/" rel="no follow" target="_blank" title="Giornata del diabete">Giornata Mondiale del Diabete</a>.</p><h3>
	<a href="https://www.pianetamamma.it/gravidanza/diabete-gestazionale.html" target="_blank" title="Diabete gestazionale">Diabete in gravidanza</a></h3><p>
	Come spiega <strong>Giovanni Lamenza</strong>, presidente di Diabete Italia Onlus un bambino su sette nasce da una mamma cui &egrave; stato diagnosticato il <strong>diabete in gravidanza</strong>, 199 milioni di donne nel mondo soffrono di diabete e due su cinque intraprendono una <a href="https://www.pianetamamma.it/gravidanza/gravidanza-a-rischio/avere-il-diabete-e-rimanere-incinta.html" target="_blank" title="Diabete in Gravidanza">gravidanza da diabetiche</a>.</p><p>
	<strong>Stefano Cianfarani</strong>, presidente della Societ&agrave; di Endocrinologia e Diabetologia Pediatrica, spiega che:</p>
<blockquote>
	<p>
		il diabete gestazionale &egrave; pericoloso anche per i bambini: i figli di donne diabetiche hanno maggiori probabilit&agrave; di andare incontro a sovrappeso ed obesit&agrave; e di sviluppare il diabete di tipo 2 da adulti.</p></blockquote>
<p>
	Gli esperti sottolineano l&#39;importanza di garantire l&#39;accesso alle donne ad esami e visite <strong>preconcezionali </strong>e allo screening per il <strong>diabete gestazionale per le donne a rischio</strong>.</p>
<ul>
	<li>
		<strong>Cosa accade dopo il parto per le donne con diabete gestazionale?</strong></li>
</ul>
<p>
	Nella maggior parte dei casi il diabete <strong>scompare </strong>dopo il parto e si torna alla normalit&agrave;, ma nel<strong> 35%</strong> dei casi la donna continua a presentare un alto rischio di sviluppare il diabete di tipo 2 entro cinque o dieci anni.</p>
<ul>
	<li>
		<strong>Cosa fare in questi casi? </strong></li>
</ul>
<p>
	Dopo <strong>sei settimane</strong> dal parto viene effettuato un test da carico per valutare la situazione, il test pu&ograve; essere ripetuto dopo un certo tempo. La donna va costantemente monitorata ed &egrave; invitata a seguire uno stile di vita sano e una corretta <a href="https://www.pianetamamma.it/gravidanza/mangiare-in-gravidanza/dieta-diabete-in-gravidanza.html" target="_blank" title="Dieta per chi soffre di diabete in gravidanza">alimentazione</a>.</p><h5>
	<a href="https://www.pianetamamma.it/il-bambino/malattie/diabete-nei-bambini-arrivano-le-linee-guida.html" target="_blank" title="Diabete nei bambini: arrivano le linee guida">Diabete nei bambini: arrivano le linee guida</a></h5><h3>
	<a href="https://www.pianetamamma.it/il-bambino/malattie/diabete-nei-bambini-come-riconoscerlo-e-curarlo.html" target="_blank" title="Diabete nei bambini">Diabete nei bambini</a></h3><p>
	Un diabetico ogni 4, in Italia, &egrave; un&nbsp;<strong>bambino</strong>. Il diabete fa boom fra i piccoli e i giovanissimi: <strong>+3% di nuovi casi ogni anno.</strong>&nbsp;20 mila fra bambini e adolescenti oggi (con)vivono con il<strong> diabete mellito tipo 1, </strong>la forma &lsquo;giovanile&rsquo;, con tassi previsti in costante crescita e una et&agrave; di esordio sempre pi&ugrave; precoce. 6/7 bambini su 100 mila tra 0 e 14 anni con una frequenza maggiore al di sotto dei 3 anni, secondo<strong>&nbsp;le stime della Societ&agrave; Italiana di Diabetologia (SID).&nbsp;</strong>Il&nbsp;<strong>diabete di tipo 1&nbsp;</strong>(diabete&nbsp;<strong>mellito</strong>) &egrave; una malattia autoimmune causata da un&#39;incapacit&agrave; del pancreas a produrre l&#39;insulina, l&#39;ormone che consente all&#39;organismo di utilizzare lo zucchero che assumiamo attraverso gli alimenti. Nel caso di&nbsp;<strong>diabete di tipo 2</strong>, invece, il pancreas produce una quantit&agrave; insufficiente di insulina. Questo tipo di diabete &egrave; tipico degli adulti, perch&eacute; la sua insorgenza &egrave; strettamente connessa ad uno scorretto stile di vita e un&#39;alimentazione sbagliata e pu&ograve;, quindi, essere prevenuta.</p><p>
	Anche se i numeri sono importanti, gli esperti tranquillizzano. La vita dei piccoli pu&ograve; svolgersi nella normalit&agrave; con 3 mosse ad hoc:<strong> iniezioni quotidiane, pi&ugrave; volte al giorno, di insulina</strong>; una <strong>diabeto-dieto-terapia</strong> senza limitazioni e eccessive privazioni, salvo un maggioro controllo di carboidrati, zuccheri e grassi; <strong>regolare attivit&agrave; fisica.&nbsp;</strong></p><p>
	Il diabete &egrave; una malattia cronica che non pu&ograve; essere guarita ma soltanto gestita nel modo corretto. Il bimbo diabetico dovr&agrave; imparare molto presto a misurare la glicemia e fare le iniezioni di insulina in modo autonomo. Stefano Cianfarani raccomanda di <strong>modificare lo stile di vita dei bambini</strong>, soprattutto di quelli nati da mamme diabetiche: abolendo le merendine e sostituendole con cibi sani e abituandoli sin da piccoli a fare attivit&agrave; fisica regolare.</p><p>
	In tal senso la <strong>scuola </strong>deve essere direttamente coinvolta nella prevenzione, nel riconoscimento dei sintomi e nel supporto al bambino nella gestione della malattia.<br />
	E&#39;, inoltre, molto importante prevenire sovrappeso ed <a href="https://www.pianetamamma.it/il-bambino/malattie/obesita-nei-bambini.html" target="_blank" title="ObesitÃ&nbsp; nei bambini">obesit&agrave; nei bambini</a> perch&eacute; queste due condizioni aumentano significativamente il rischio di sviluppare il diabete di tipo 2.</p><p>
	I <strong>sintomi </strong>del diabete nei bambini sono:</p>
<ul>
	<li>
		sete inestinguibile,</li>
	<li>
		frequente bisogno di urinare,</li>
	<li>
		astenia,</li>
	<li>
		dimagrimento rapido.</li>
</ul>
<p>
	Anche la Dottoressa <strong>Carla Lertola</strong>, medico chirurgo specialista in Scienza dell&rsquo;Alimentazione e Dietetica in occasione della <strong>Giornata Mondiale del Diabete </strong>consiglia <strong>3 mosse per dare scacco matto alla malattia: </strong>insulina, diabeto-dieta e sport.</p>
<ol>
	<li>
		<strong>La pic-terapia. </strong>&ldquo;&Egrave; il fondamento della cura &ndash; aggiunge la dottoressa Lertola &ndash; e prevede la somministrazione di insulina pi&ugrave; volte al giorno con un&#39;iniezione sottocutanea. La cui quantit&agrave; pu&ograve; variare in base alle attivit&agrave; e all&rsquo;et&agrave; del bambino, ma nuovi dispositivi come iniettori a penna, molto pratici e semplici da utilizzare, hanno facilitato il trattamento. Compito del genitore &egrave; non fare pesare questa &lsquo;necessit&agrave; vitale&rsquo; per i piccoli, facendo vivere anche la terapia come un evento parte della quotidianit&agrave;, da condividere insieme, come il momento della convivialit&agrave; a tavola&rdquo;.</li>
	<li>
		<strong>La diabeto-dieta</strong>. &ldquo;Non sono necessarie eccessive limitazioni ma solo piccole attenzioni alla dieta, riguardo ad esempio l&rsquo;assunzione dei carboidrati. Sono da preferire &ndash; aggiunge l&rsquo;esperta - quelli derivati da cereali integrali e legumi che contengono carboidrati complessi, vegetali e frutta che apportano invece zuccheri semplici con il valore aggiunto di un apporto complessivo di fibre, sostanza di cui sono ricchi tutti questi alimenti e preziosa per il benessere generale dell&rsquo;organismo, anche dei piccoli&rdquo;. Una diabeto-dieto-terapia perfetta? &ldquo;Potrebbe essere composta dal consumo di 5 porzioni al giorno tra ortaggi e frutta - raccomanda ancora la dottoressa Lertola - variando i colori: verde (verdura), rosso (pomodori), arancione (carote, arance), e poi legumi (fagioli, lenticchie, ceci, piselli, ecc.) almeno 3 volte a settimana, una tazza di latte parzialmente scremato al giorno oppure uno yogurt magro, formaggi e latticini 2-3 volte a settimana, tre porzioni di pesce a settimana, carni magre e bianche, pane e pasta integrale. Per condire la dieta dei bambini &egrave; bene usare preferibilmente olio di oliva evitando i grassi &ldquo;saturi&rdquo; come burro, strutto, panna, pancetta, ma anche i grassi &ldquo;trans&rdquo; dei biscotti e merendine che possono essere smascherati nell&rsquo;etichetta osservando i contenuti di olii/grassi idrogenati/parzialmente idrogenati. Tra le bevande sono da preferire acqua, centrifugati o estratti di frutta e verdura, spremute di frutta fresca, riducendo (ancora meglio, evitando) succhi conservati, mentre divieto assoluto per le bibite zuccherate o anche quelle light&rdquo;. Nella dieta non &egrave; importante solo cosa mangiare, ma anche come farlo: &ldquo;La prima regola &egrave; non saltare mai la colazione - dichiara l&rsquo;esperta &ndash; assumendo una tazza di latte parzialmente scremato o un vasetto di yogurt magro, accompagnato da fette biscottate o pane o cereali o biscotti secchi, integrali, mentre per la merenda mattutina, mettete nello zaino dei vostri piccoli un frutto di medie dimensioni (circa 150 g) da consumare se possibile con la buccia ben lavata. Nei restanti due parti principali, pranzo e cena, assicuratevi che nella dieta dei piccoli siano presenti il primo piatto in uno di essi e il secondo nell&rsquo;altro, evitando di accoppiare nello stesso pasto due amidacei come pane e pasta, o pane e riso, o pizza e pasta&rdquo;.</li>
	<li>
		<strong>Un, due, tre movimento! </strong>&ldquo;L&#39;esercizio fisico, specie se aerobico, &egrave; parte integrante del piano di trattamento del diabete anche nei bambini. Oltre alle ore di ginnastica fatte a scuola &ndash; fa sapere la dottoressa Lertola &ndash; bisognerebbe arrivare a una quantit&agrave; settimanale di tre ore sportive o di movimento. Una regolare attivit&agrave; fisica, infatti, non solo aiuta a combattere lo stress ma svolge anche importanti benefici sul metabolismo: migliora la sensibilit&agrave; all&rsquo;insulina, riduce i livelli di trigliceridi e di colesterolo cattivo (LDL) a vantaggio di quello buono (HDL), aiuta il controllo della pressione arteriosa e previene le malattie cardiovascolari&rdquo;. Attenzione per&ograve; anche agli sport: &ldquo;Meglio non iscrivere i piccoli con diabete &ndash; conclude la dottoressa &ndash; a corsi e attivit&agrave; sportive ad elevato rischio di traumi, soprattutto a livello della testa, come il pugilato ad esempio. Quelli &lsquo;raccomandati&rsquo;, sebbene da praticare con il consenso del pediatra o dello specialista, sono nuoto, sci di fondo o discesa, tennis, mentre fra gli &lsquo;autorizzati&rsquo; si pu&ograve; scegliere fra pallavolo, ginnastica artistica per le bambine e calcio, pallacanestro, ciclismo per i maschietti&rdquo;.</li>
</ol>
<h3>
	Diabete negli adulti</h3><p>
	Pi&ugrave; di tre milioni e mezzo di persone in Italia hanno il <strong>diabete di tipo 1 o di tipo 2</strong>.&nbsp; In pratica <strong>1 italiano su 12</strong> ha il diabete o &egrave; a rischio di averlo, e non sempre lo sa perch&eacute; &egrave; possibile avere il diabete per anni senza accorgersene. Eppure la malattia non va sottovalutata: si tratta di una patologia cronica degenerativa, che pu&ograve; portare gravi complicanze.</p><p>
	<strong>Quali sono i fattori di rischio?</strong></p><p>
	Sei ad alto rischio di sviluppare il Diabete (di tipo 2) se sei obeso o sovrappeso (hai un BMI &ge;25 kg/m2) e una o pi&ugrave; tra le seguenti condizioni:</p>
<ul>
	<li>
		inattivit&agrave; fisica</li>
	<li>
		familiarit&agrave; di primo grado per diabete tipo 2 (genitori, fratelli)</li>
	<li>
		appartenenza a gruppo etnico ad alto rischio</li>
	<li>
		ipertensione arteriosa (&ge;140/90 mmHg) o terapia antipertensiva in atto, bassi livelli di colesterolo HDL (&lt;35 mg/dl) e/o elevati valori di trigliceridi (&gt;250 mg/dl)</li>
	<li>
		hai partorito un neonato di peso &gt;4 kg o hai avuto il diabete in gravidanza</li>
	<li>
		hai un &ldquo;ovaio policistico&rdquo; o altre condizioni di insulino-resistenza</li>
	<li>
		hai avuto una malattia cardiovascolare (infarto, ictus)</li>
	<li>
		hai una emoglobina glicata &gt; 5,7%, una iperglicemia a digiuno (&ge;100 mg/dl = IFG) o&nbsp; una curva glicemica alterata (IGT) in un precedente test di screening</li>
</ul>
<p>
	In tutte queste condizioni &egrave; consigliabile consultare il medico per eseguire una glicemia a digiuno e, su indicazione del proprio medico, il <strong>dosaggio della emoglobina glicosilata o un carico orale di glucosio</strong>.</p>
<ul>
	<li>
		<strong>Come prevenire il diabete?</strong></li>
</ul>
<p>
	Fino al 70% dei casi di diabete tipo 2 potrebbero essere evitati con un adeguato intervento sullo stile di vita. Ecco qualche <strong>consiglio </strong>degli esperti:</p>
<ul>
	<li>
		Controllare la glicemia una volta all&rsquo;anno</li>
	<li>
		al di sopra dei 45 anni &egrave; opportuno controllare la glicemia, da ripetere, se normale, ogni tre anni</li>
	<li>
		fare regolare movimento ed attivit&agrave; fisica;</li>
	<li>
		curare la propria alimentazione mangiando in modo sano ed equilibrato.</li>
</ul>


                     
                    
                                        
                    
                     
                    
                                                                        
                            <div style="margin-top: 30px;">
                                <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                                <ins class="adsbygoogle"
                                    style="display:block; text-align:center;" 
                                    data-ad-layout="in-article" 
                                    data-ad-format="fluid" 
                                    data-ad-client="ca-pub-0820544532937748" 
                                    data-ad-slot="9140602081">
                                </ins>
                                <script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
                                </script>
                            </div>
                        
                        
                            <div style="margin-top: 30px;">
                                                              </div>
                                                                
                                        <div>
                    <div style="display:none;">gpt inread-bambino-0</div>

           <div id="inread-bambino-0" style="height:0;overflow:hidden">
               </div>
   
                    </div>
                                        
                    <div class="disclaimerMini">
Le indicazioni contenute in questo sito non intendono e non devono in alcun modo sostituire il rapporto diretto fra professionisti della salute e il lettore. È pertanto opportuno consultare sempre il proprio medico curante e/o specialisti.
<a onclick="javascript:window.open('https://static.stbm.it/pianetamamma/files/html/disclaimer/disclaimer.html','Disclaimer','top=10, left=10, width=550, height=400, status=no, menubar=no, toolbar=no, scrollbars=yes');" href="javascript:void(0);">Disclaimer»</a>
</div>                    
                   </div><!-- /.foglia-content -->
                   
                                     
                </div> <!-- /.desktop-8-12 griglia corpofoglia -->
    
               <!-- ******************************* sidebar ****************************************-->
    
                <div class="grid span-1  tablet-1  desktop-4-12">
                   <div class="sidebar jq-item_sidebar_box jq-item_sidebar_box_0">

    <div class="sidebar-block adv300">
                    <div id='adv_box_expanding'>
            </div>
        
        <div style="display:none;">gpt topbox1-bambino-0</div>

         				          <div id="topbox1-bambino-0">
					           						         </div>
							    
								     
    </div> <!-- /.sidebar-block adv300 -->
    
    <div id="div_300x100_adv0">
        <script src="https://adv.mediamond.it/300x100_sidebar_pianetamamma/300x100_pianetamamma_blocco1.js"></script>
     </div>
    
        
   
</div> <!-- /.sidebar -->                </div>
                
               <!-- ******************************* fine sidebar ***********************************-->
                
            </div> <!-- /.pin_container -->
             
                        <div class="grid span-1">
              <div class="gc">
                <div class="grid span-1">
                    <div class="social-big only-desktop">
   <span class="sans">condividi</span>
   <a class="icon-fb2 fb" href="" onclick="window.open('https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pianetamamma.it%2Fil-bambino%2Fmalattie%2Fgiornata-mondiale-del-diabete.html', 'Condividi', 'height=400,width=600');return false;"></a>
   <a class="icon-tw2 twitter" href="" onclick="window.open('https://twitter.com/share?url=https%3A%2F%2Fwww.pianetamamma.it%2Fil-bambino%2Fmalattie%2Fgiornata-mondiale-del-diabete.html&text=Giornata+Mondiale+del+Diabete+2018', 'Condividi', 'height=400,width=600');return false;"></a>
   <a class="icon-gp2 gplus" href="" onclick="window.open('https://plus.google.com/share?url=https%3A%2F%2Fwww.pianetamamma.it%2Fil-bambino%2Fmalattie%2Fgiornata-mondiale-del-diabete.html', 'Condividi', 'height=400,width=600');return false;"></a>
   <a class="icon-mail mail" href="" onclick="window.open('mailto:?body=Giornata+Mondiale+del+Diabete+2018 | https%3A%2F%2Fwww.pianetamamma.it%2Fil-bambino%2Fmalattie%2Fgiornata-mondiale-del-diabete.html', 'Condividi', 'height=400,width=600');return false;"></a>

   <div class="puls_stampa">
      <span class="sans">stampa</span>
      <a class="icon-print stampa" href="" onclick="window.print();return false;"></a>
   </div>
      
</div> <!-- /.social-big -->                </div>
                
                
    <aside class="grid span-1 spc_bigbottom cf">
        <div class="gc"> 
            <div class="correlati_bigbottom_content">    
            
                            <div class="grid span-6-12  tablet-4-12  desktop-4-12">
                    <article class="articolo-anteprima  articolo-anteprima--spc"> 
                        <figure>
                            <a target="_blank" href="/speciali/natale-per-bambini/" title="Natale">
                                <img alt="Natale" src="https://static.stbm.it/pianetamamma/images/speciali/2015/1111/natale-2015-resize.jpg">
                                <span class="categoria icon-v-down">I nostri speciali</span>
                            </a>
                        </figure>
                        <header>
                            <h3 class="title4"><a target="_blank" href="/speciali/natale-per-bambini/" title="Natale">Natale</a></h3>
                        </header>
                        <p class="sans">I nostri speciali</p> 
                    </article>
                </div>
                            <div class="grid span-6-12  tablet-4-12  desktop-4-12">
                    <article class="articolo-anteprima  articolo-anteprima--spc"> 
                        <figure>
                            <a target="_blank" href="/speciali/pannolini/" title="Pannolini">
                                <img alt="Pannolini" src="https://static.stbm.it/pianetamamma/images/speciali/2018/0219/pannolini-resize.jpg">
                                <span class="categoria icon-v-down">I nostri speciali</span>
                            </a>
                        </figure>
                        <header>
                            <h3 class="title4"><a target="_blank" href="/speciali/pannolini/" title="Pannolini">Pannolini</a></h3>
                        </header>
                        <p class="sans">I nostri speciali</p> 
                    </article>
                </div>
                            <div class="grid span-6-12  tablet-4-12  desktop-4-12">
                    <article class="articolo-anteprima  articolo-anteprima--spc"> 
                        <figure>
                            <a target="_blank" href="/speciali/allattamento-e-svezzamento-consigli/" title="Allattamento e svezzamento consigli">
                                <img alt="Allattamento e svezzamento consigli" src="https://static.stbm.it/pianetamamma/images/speciali/2016/0803/il-valore-dell-allattamento-nella-relazione-madre-bambino-3498599703-973-x-648-360x240-resize.jpeg">
                                <span class="categoria icon-v-down">I nostri speciali</span>
                            </a>
                        </figure>
                        <header>
                            <h3 class="title4"><a target="_blank" href="/speciali/allattamento-e-svezzamento-consigli/" title="Allattamento e svezzamento consigli">Allattamento e svezzamento, consigli</a></h3>
                        </header>
                        <p class="sans">I nostri speciali</p> 
                    </article>
                </div>
                
            
            </div> <!-- /correlati_bigbottom_content -->
        </div> <!-- .gc -->                        
    </aside>
  
                
                
              </div><!-- /.gc -->
            </div>  <!-- /.desktop-1 griglia -->
                        
           <!-- **************************************************************************************************************************************-->
        
        </div> <!-- /.gc -->
      </article>     
    </div>
   <!-- ************************************** contenuto foglia  ***************************************************** -->  
    
   </div><!-- fine: jq-orionPaginatorItem -->  

    <div id="adv-skinmobile-bottom">
    <div style="display:none;">gpt skin_mobile-bambino-0</div>

         							          <div class="jq-adv-only-responsive" data-adv="skin_mobile-bambino-0"></div> 
								     
								         </div>
    
   <div id='adv-skinmobile-marker'></div>
</div><!-- fine: jq-orionPaginator -->


    <div class="OUTBRAIN" data-src="https://www.pianetamamma.it/il-bambino/malattie/giornata-mondiale-del-diabete.html" data-widget-id="AR_6" data-ob-template="pianetamamma" ></div>
    <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script> 

</div>                                
            
            </div><!-- /.gc -->
    	</div><!-- /.container -->
    </div><!-- /.wrapper -->
    
    
    <div class="footer-wrap">
<!-- prova -->
    <div class="container">
        <div class="gc">
            <div class="grid span-1  tablet-1  desktop-1">
                <footer class="footer  cf">
                	<span class="logo-pd">
                        <a href="https://www.pianetamamma.it">
                            <span>Pianetamamma</span>
                            <img src="https://static.stbm.it/pianetamamma/images/grafica/pianeta-mamma-logo.png" alt="logo Pianetamamma.it">
                        </a>
                    </span>
                    <div class="copy">
                	    <small class="sans">
                        © Copyright 2018 Arnoldo Mondadori Editore Spa - riproduzione riservata - P.IVA 08386600152<br>
                        Tutti i servizi sono erogati, agli stessi termini e condizioni, da Arnoldo Mondadori Editore S.p.A. quale società incorporante di Banzai Media S.r.l.
                        </small><br>
                        <a class="sans copy-link" href="/info/">Chi siamo</a> 
                        <a class="sans copy-link" href="http://privacy.stbm.it/site/pianetamamma/condizioni-generali.html" target="_blank">Condizioni d'uso</a>
                        <a class="sans copy-link" href="https://digital.mondadori.it/privacy/informativasiti/mondadoridigital.html" target="_blank">Privacy</a>
                        <a class="sans copy-link" href="http://www.mondadori.it/privacy-policy" target="_blank">Privacy Policy</a>
                        <a class="sans copy-link" target="_blank" href="https://static.stbm.it/cookie_policy/policy.html" title="Cookie Policy" onclick="window.open(this.href,'cookie-policy','top=150, left=150, width=500,height=600 ,toolbar=no, location=no,status=no,menubar=no,scrollbars=yes,resizable=no');return false;">Cookie Policy</a>
                        <a class="sans copy-link" onclick="javascript:window.open('https://static.stbm.it/pianetamamma/files/html/disclaimer/disclaimer.html','Disclaimer','top=10, left=10, width=550, height=400, status=no, menubar=no, toolbar=no, scrollbars=yes');" href="javascript:void(0);">Disclaimer</a>
                        <a class="sans copy-link no-border" href="https://www.pianetamamma.it/site-map/">Mappa del sito</a>
                    </div>
                    
                    <div class="disclaimerMini sans">
                            Le indicazioni contenute in questo sito non intendono e non devono in alcun modo sostituire il rapporto diretto fra professionisti della salute e il lettore. È pertanto opportuno consultare sempre il proprio medico curante e/o specialisti.
                            <a onclick="javascript:window.open('https://static.stbm.it/pianetamamma/files/html/disclaimer/disclaimer.html','Disclaimer','top=10, left=10, width=550, height=400, status=no, menubar=no, toolbar=no, scrollbars=yes');" href="javascript:void(0);">Disclaimer»</a>
                    </div>

                </footer>
            </div>
    	</div>
    </div>
</div>     
    <!-- il blocco non è allineato con gli altri footer script di pd e gp -->

<!-- Analytics -->


<!-- Facebook -->


<!-- Twitter -->


<!-- Google + -->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "8971536" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=8971536&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Progetto Krux -->
<span id="aHashu" style="display: none;"></span>

<!-- Responsive ADV Box -->
<script type="text/javascript">
    
    advResponsive();
    
    function advResponsive() {    

        if ($(window).width() <= 800)
        {	
        	$("div.jq-adv-only-responsive").each(function() {
    			
    			var obj = $(this),
    				dataAdv = $(this).data("adv");
                
    			if ( (dataAdv.trim() != "") && ($("div#"+dataAdv).length == 0) )				
                {    				    
                    obj.attr('id', dataAdv);
                    
                    obj.removeClass("jq-adv-responsive").removeAttr("data-adv");
                }
    		});            
            
            $("div.jq-adv-responsive").each(function() {
    			
    			var obj = $(this),
    				dataAdv = $(this).data("adv"),
                    adv = $("div#"+dataAdv);
    			                
    			if ( (dataAdv.trim() != "") && ($("div#"+dataAdv).length > 0) )				
                {                
                    adv.appendTo(obj);
                    
                    obj.removeClass("jq-adv-responsive");
                }
    		});
            
            $("div.jq-adv-noresponsive").remove();
	    }
    };
</script>


<!-- http://todo.banzaimedia.it/mantis/view.php?id=9827 -->
<script>
var isTouch = (('ontouchstart' in window) || (navigator.msMaxTouchPoints > 0)),
sw = document.documentElement.clientWidth,
strip = $('#strip_adv');
if (isTouch && sw <= 900 && strip.length>0) {
  $(window).scroll(function(){
      var scrolltop = $(window).scrollTop();
      if (scrolltop>250) {
        strip.removeClass('start');
      }
  });
}
</script>

<!-- Tealium Tag Manager -->
<script type="text/javascript">
    (function(a,b,c,d)
    {
    a='//tags.tiqcdn.com/utag/mediaset/dig.pianetamamma.it/prod/utag.js';
    b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    }
    )();
</script>

<!-- jaco -->

<script>
(function(w,d) {
    // the class that take care of listeners and fixing the header
    var advHandler = function() {
        this.is720 = false;
        // check first if mm_stript1 event size is 720
        googletag.pubads().addEventListener('slotRenderEnded', function (e) {
            var id = e.slot.getSlotElementId();
            if(/^strip1_gpt-?/.exec(id)){
                if (Array.isArray(e.size) && e.size[0] === 720) {
                    this.is720 = true;
                }
            }
        }.bind(this));
        // after the resize by header.js I can finally maybe fix the header
        googletag.pubads().addEventListener('slotOnload', function (e) {
            var id = e.slot.getSlotElementId();
            if(/^strip1_gpt-?/.exec(id)){
                this.maybeFixHeader();
            }
        }.bind(this));
        // check if we have to fix the header
        this.maybeFixHeader = function () {
            var wrap = document.getElementById('strip_adv'),
                adv = wrap.querySelector('[id^=google_ads_iframe_]');
            if (adv && wrap) {
                this.fixHeader(adv, wrap);
            }
        };
        // fix adv
        this.fixHeader = function(adv, wrap) {
            // fix adv and set placeholder
            setTimeout(function() {
                var rect = adv.getBoundingClientRect(),
                    advOffset = adv.offsetTop;
                // styles for adv and wrapper
                var advFixedStyle = 'position: fixed;' +
                    'top: ' + advOffset + '; ' +
                    'left: ' + rect.left + '; ' +
                    'width: ' + rect.width + '; ' +
                    'z-index: 9997;';
                var wrapFixedStyle = 'position: initial;'
                    'width: ' + rect.width + 'px; ' +
                    'height: ' + rect.height + 'px; ';
                adv.style.cssText = advFixedStyle;
                wrap.style.cssText = wrapFixedStyle;
            }, 2000);
            setTimeout(function() {
                adv.removeAttribute('style');
                wrap.style.cssText = 'position: initial';
            }, 5000);
        };
    };
    // activate feature only on mobile
    if (w.matchMedia("(max-width: 480px)").matches) {
        // Make sure that googletag.cmd exists.
        w.googletag = w.googletag || {};
        googletag.cmd = googletag.cmd || [];
        // queue our listener
        googletag.cmd.push(advHandler);
    }
})(window, document);

</script>

<!-- inizio script per informativa obbligatoria sull'utilizzo dei cookie -->
<script async type="text/javascript" src="https://static.stbm.it/cookie_policy/network.common.js"></script>
    <!-- GPT SLOT define refresh -->
    
<!-- gpt v 1.603 0 1 -->
 <script>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</script>	</div> <!-- fine div contenitore x nuovo menu -->

    </div> <!-- fine div contenitore x nuovo menu -->

    </body>
</html>